<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://nqnorte.com.ar/xmlrpc.php"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Combustible en el Modulo de Andacollo, hay Nafta y Gasoil &raquo; Nqnorte</title>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Combustible en el Modulo de Andacollo, hay Nafta y Gasoil &raquo; Nqnorte"/>
	<meta property="og:url" content="http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/"/>
	<meta property="og:site_name" content="Nqnorte"/>
	<meta property="article:publisher" content="https://www.facebook.com/nqn.prensa"/>
	<meta property="article:published_time" content="2020-05-18T13:19:48+00:00"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nqnorte.com.ar/#website","url":"http://nqnorte.com.ar/","name":"Nqnorte","description":"El diario digital del Norte Neuquino","potentialAction":[{"@type":"SearchAction","target":"http://nqnorte.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"WebPage","@id":"http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/#webpage","url":"http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/","name":"Combustible en el Modulo de Andacollo, hay Nafta y Gasoil &raquo; Nqnorte","isPartOf":{"@id":"http://nqnorte.com.ar/#website"},"datePublished":"2020-05-18T13:19:48+00:00","dateModified":"2020-05-18T13:19:48+00:00","author":{"@id":"http://nqnorte.com.ar/#/schema/person/e8f11e1a45cea1ecd91beb45d7b6e02b"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/"]}]},{"@type":["Person"],"@id":"http://nqnorte.com.ar/#/schema/person/e8f11e1a45cea1ecd91beb45d7b6e02b","name":"Prensa Andacollo","image":{"@type":"ImageObject","@id":"http://nqnorte.com.ar/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=96&d=mm&r=g","caption":"Prensa Andacollo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="http://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="http://nqnorte.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Combustible en el Modulo de Andacollo, hay Nafta y Gasoil RSS de los comentarios" href="http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-125922633-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-125922633-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='tie-insta-style-css' href='http://nqnorte.com.ar/wp-content/plugins/instanow/assets/A.style.css,qver=5.4.1.pagespeed.cf.2pTweVRT4V.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css' href='http://nqnorte.com.ar/wp-content/plugins/instanow/assets/ilightbox/dark-skin/A.skin.css,qver=5.4.1.pagespeed.cf.ySkItFsn2S.css' type='text/css' media='all'/>
<link rel='stylesheet' id='formidable-css' href='http://nqnorte.com.ar/wp-content/plugins/formidable/css/A.formidableforms.css,qver=4282159.pagespeed.cf.gT9yzu_iMk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='http://nqnorte.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.1.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-audio figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:14px;color:#23282d;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;margin-bottom:28px;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-navigation ul,.wp-block-navigation ul li{list-style:none}.wp-block-quote{border-left:4px solid #000;margin:0 0 28px;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin-left:auto;margin-right:auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption,.wp-block-video figcaption{color:#555d66;font-size:13px;text-align:center}</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='http://nqnorte.com.ar/wp-content/plugins/taqyeem-buttons/assets/A.style.css,qver=5.4.1.pagespeed.cf.iktCV8VaGe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-base-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.base.min.css,qver=4.6.2.pagespeed.cf.TzCIBxNU4J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.style.min.css,qver=4.6.2.pagespeed.cf.1qC0AFCi92.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-widgets-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.widgets.min.css,qver=4.6.2.pagespeed.cf.R7tbnKSZnI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-helpers-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.helpers.min.css,qver=4.6.2.pagespeed.cf.eAH5gmpo7J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/ilightbox/dark-skin/A.skin.css,qver=4.6.2.pagespeed.cf.NSdQx_cBZ9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/plugins/A.shortcodes.min.css,qver=4.6.2.pagespeed.cf.pzPPM6Ma3z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-single-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.single.min.css,qver=4.6.2.pagespeed.cf.6H-rO1Ka-J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-print-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.print.css,qver=4.6.2.pagespeed.cf.ySJ-as6klA.css' type='text/css' media='print'/>
<link rel='stylesheet' id='taqyeem-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/plugins/A.taqyeem.min.css,qver=4.6.2.pagespeed.cf.JI2QqairIG.css' type='text/css' media='all'/>
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<!--n2css--><script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nqnorte.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript'>//<![CDATA[
var tie_insta={"ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nqnorte.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='http://nqnorte.com.ar/?p=7286'/>
<link rel="alternate" type="application/json+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fcombustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fcombustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil%2F&#038;format=xml"/>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"http://nqnorte.com.ar/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>
<style type="text/css" media="screen"></style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#009cea"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-32x32.png.pagespeed.ce.GEJurnjkfU.png" sizes="32x32"/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/xcropped-nqn-logo_sf-192x192.png.pagespeed.ic.hTuU56p08N.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-180x180.png.pagespeed.ce.H5NGkBHamP.png"/>
<meta name="msapplication-TileImage" content="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-270x270.png"/>
</head>

<body id="tie-body" class="post-template-default single single-post postid-7286 single-format-standard border-layout is-percent-width wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 18px;">

			
			<a title="Nqnorte" href="http://nqnorte.com.ar/">
				
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_normal" width="1200" height="358" style="max-height:358px; width: auto;">
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_2x" width="1200" height="358" style="max-height:358px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top">
					<a href="" title="">
						<img src="http://nqnorte.com.ar/wp-content/uploads/2020/05/prueba-banner-1.gif.pagespeed.ce.ye6ULgRazQ.gif" alt="" width="728" height="90"/>
					</a>
				</div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li id="menu-item-3988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components"> <li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Norte Neuquino</span>
						  <span class="weather-current-temp">
						  	16						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						martes, 19 mayo 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Últimas</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="http://nqnorte.com.ar/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/">Combustible en el Modulo de Andacollo, hay Nafta y Gasoil</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/hoy-18-de-mayo-maxima-18-minima-4-soleado/">Hoy 18 de Mayo Máxima 18° Mínima 4° Soleado</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/dia-internacional-de-los-museos/">Día Internacional de los Museos</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/recuperar-a-neuquen-demandara-no-menos-de-un-ano/">Recuperar a Neuquén demandará no menos de un año</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/sigue-negociacion-este-lunes-para-desactivar-el-conflicto-minero/">Sigue negociación este lunes para desactivar el conflicto minero</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/alto-acatamiento-a-las-medidas-de-seguridad-en-el-primer-dia-de-salidas-recreativas/">Alto acatamiento a las medidas de seguridad en el primer día de salidas recreativas</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/de-que-depende-que-el-futbol-se-traslade-a-las-provincias-en-su-regreso/">De qué depende que el fútbol se traslade a las provincias en su regreso</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/vamos-a-generar-45-000-puestos-de-trabajo-directo-en-todo-el-pais-en-45-dias/">&#8220;Vamos a generar 45.000 puestos de trabajo directo en todo el país en 45 días&#8221;</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/fernandez-se-reunio-con-su-gabiente-para-analizar-como-sigue-la-cuarentena/">Fernández se reunió con su gabiente para analizar cómo sigue la cuarentena</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/tension-entre-mineros-y-policias-en-el-edificio-judicial/">Tensión entre mineros y policías en el edificio judicial</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil&#038;random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span>
		<h1 class="post-title entry-title">Combustible en el Modulo de Andacollo, hay Nafta y Gasoil</h1>

		<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="http://nqnorte.com.ar/author/prensaandacollo/" class="author-name" title="Prensa Andacollo"><span class="fa fa-user" aria-hidden="true"></span> Prensa Andacollo</a>
					</span>
				</span></span><span class="date meta-item fa-before">18 mayo, 2020</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 40 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			
			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-05-18T10:19:48-03:00","datePublished":"2020-05-18T10:19:48-03:00","dateModified":"2020-05-18T10:19:48-03:00","headline":"Combustible en el Modulo de Andacollo, hay Nafta y Gasoil","name":"Combustible en el Modulo de Andacollo, hay Nafta y Gasoil","keywords":[],"url":"http:\/\/nqnorte.com.ar\/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil\/","description":"","copyrightYear":"2020","articleSection":"Estado de Combustibles Andacollo","articleBody":"","publisher":{"@id":"#Publisher","@type":"Organization","name":"Nqnorte","logo":{"@type":"ImageObject","url":"http:\/\/nqnorte.com.ar\/wp-content\/uploads\/2018\/10\/NQN-WEB.jpg"},"sameAs":["https:\/\/www.facebook.com\/nqn.prensa"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/nqnorte.com.ar\/combustible-en-el-modulo-de-andacollo-hay-nafta-y-gasoil\/"},"author":{"@type":"Person","name":"Prensa Andacollo","url":"http:\/\/nqnorte.com.ar\/author\/prensaandacollo\/"}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=7286" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/10/x72354377_1287672411406413_4509434151463550976_n.jpg.pagespeed.ic.z2GHfA2w04.jpg)" class="slide slide-id-5399 tie-slide-1 tie-standard">
					<a href="http://nqnorte.com.ar/huingan-co-te-espera-en-la-1-fiesta-provincial-del-mote-789-y-10-de-noviembre/" class="all-over-thumb-link" aria-label="Huingan-Có te espera en la 1° Fiesta Provincial del Mote. 7,8,9 y 10 de Noviembre"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">29 octubre, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/huingan-co-te-espera-en-la-1-fiesta-provincial-del-mote-789-y-10-de-noviembre/">Huingan-Có te espera en la 1° Fiesta Provincial del Mote. 7,8,9 y 10 de Noviembre</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/01/xTrekking-Varvarco.jpg.pagespeed.ic.ZHj7T2WEUe.jpg)" class="slide slide-id-1362 tie-slide-2 tie-standard">
					<a href="http://nqnorte.com.ar/en-el-mes-de-febrero-andacollo-y-varvarco-te-afrecen-carrera-de-montana-y-trekking/" class="all-over-thumb-link" aria-label="En el mes de Febrero Andacollo y Varvarco te afrecen Carrera de Montaña y Trekking"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">21 enero, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/en-el-mes-de-febrero-andacollo-y-varvarco-te-afrecen-carrera-de-montana-y-trekking/">En el mes de Febrero Andacollo y Varvarco te afrecen Carrera de Montaña y Trekking</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/05/x29-edicion-fiesta-de-la-lana-y-la-cueca.jpg.pagespeed.ic.JKYN-ZpYkM.jpg)" class="slide slide-id-3116 tie-slide-3 tie-standard">
					<a href="http://nqnorte.com.ar/confirmado-6-7-y-8-de-diciembre-fiesta-de-la-lana-y-la-cueca-en-las-ovejas/" class="all-over-thumb-link" aria-label="confirmado, 6, 7 y 8 de Diciembre Fiesta de la Lana y la Cueca en Las Ovejas"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">11 mayo, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/confirmado-6-7-y-8-de-diciembre-fiesta-de-la-lana-y-la-cueca-en-las-ovejas/">confirmado, 6, 7 y 8 de Diciembre Fiesta de la Lana y la Cueca en Las Ovejas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: none" class="slide slide-id-6402 tie-slide-4 tie-standard">
					<a href="http://nqnorte.com.ar/en-el-modulo-de-andacollo-hay-nafta-y-gasoil-2/" class="all-over-thumb-link" aria-label="En el Modulo de Andacollo Hay Nafta  y Gasoil"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 marzo, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/en-el-modulo-de-andacollo-hay-nafta-y-gasoil-2/">En el Modulo de Andacollo Hay Nafta  y Gasoil</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/02/xFiesta-de-las-cantoras-varvarco.jpg.pagespeed.ic.POFnyIDzPD.jpg)" class="slide slide-id-1531 tie-slide-5 tie-standard">
					<a href="http://nqnorte.com.ar/vavarco-te-espera-el-1-2-y-3-de-marzo-para-disfrutar-la-fiesta-de-las-cantoras/" class="all-over-thumb-link" aria-label="Vavarco te espera el 1, 2 y 3 de Marzo para disfrutar la fiesta de las Cantoras"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">14 febrero, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/vavarco-te-espera-el-1-2-y-3-de-marzo-para-disfrutar-la-fiesta-de-las-cantoras/">Vavarco te espera el 1, 2 y 3 de Marzo para disfrutar la fiesta de las Cantoras</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: none" class="slide slide-id-6323 tie-slide-6 tie-standard">
					<a href="http://nqnorte.com.ar/hay-nafta-y-gasoil-en-el-modulo-de-andacollo-2/" class="all-over-thumb-link" aria-label="Hay Nafta y Gasoil en el Modulo de Andacollo"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">18 febrero, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/hay-nafta-y-gasoil-en-el-modulo-de-andacollo-2/">Hay Nafta y Gasoil en el Modulo de Andacollo</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(http://nqnorte.com.ar/wp-content/uploads/2019/08/dia-del-niño-invitacion-2019-las-ovejas.jpg)" class="slide slide-id-4597 tie-slide-1 tie-standard">
					<a href="http://nqnorte.com.ar/proximo-domingo-18-de-agosto-las-ovejas-festeja-el-dia-de-las-infancias/" class="all-over-thumb-link" aria-label="Próximo domingo 18 de Agosto, Las Ovejas festeja el Día de las Infancias"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">15 agosto, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/proximo-domingo-18-de-agosto-las-ovejas-festeja-el-dia-de-las-infancias/">Próximo domingo 18 de Agosto, Las Ovejas festeja el Día de las Infancias</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/01/x2da-caminata-nocturna-por-los-bosques-del-llano.jpg.pagespeed.ic.mbBgomPKGm.jpg)" class="slide slide-id-1278 tie-slide-2 tie-standard">
					<a href="http://nqnorte.com.ar/primero-de-febrero-2da-caminata-nocturna-por-los-bosques-del-llano/" class="all-over-thumb-link" aria-label="Primero de Febrero, 2da Caminata Nocturna por los bosques del Llano"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">10 enero, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/primero-de-febrero-2da-caminata-nocturna-por-los-bosques-del-llano/">Primero de Febrero, 2da Caminata Nocturna por los bosques del Llano</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/11/x46523559_2381275038552761_3691899083858903040_n.jpg.pagespeed.ic.7rbiMuymn3.jpg)" class="slide slide-id-853 tie-slide-3 tie-standard">
					<a href="http://nqnorte.com.ar/hoy-20-de-noviembre-no-te-pierdas-el-festival-por-el-dia-internacional-de-los-derechos-de-los-ninos-ninas-y-adolescentes/" class="all-over-thumb-link" aria-label="Hoy 20 de Noviembre no te pierdas el Festival por el día Internacional de los derechos de los Niños, Niñas y Adolescentes"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-3" href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">20 noviembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/hoy-20-de-noviembre-no-te-pierdas-el-festival-por-el-dia-internacional-de-los-derechos-de-los-ninos-ninas-y-adolescentes/">Hoy 20 de Noviembre no te pierdas el Festival por el día Internacional de los derechos de los Niños, Niñas y Adolescentes</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: none" class="slide slide-id-6669 tie-slide-4 tie-standard">
					<a href="http://nqnorte.com.ar/modulo-de-combustible-andacollo-hay-nafta-y-gasoil/" class="all-over-thumb-link" aria-label="Modulo de Combustible Andacollo hay Nafta y  Gasoil"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-130" href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/">Estado de Combustibles Andacollo</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">20 abril, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/modulo-de-combustible-andacollo-hay-nafta-y-gasoil/">Modulo de Combustible Andacollo hay Nafta y  Gasoil</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">29 octubre, 2019</span></div>
															<h3 class="thumb-title">Huingan-Có te espera en la 1° Fiesta Provincial del Mote. 7,8,9 y 10 de Noviembre</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">21 enero, 2019</span></div>
															<h3 class="thumb-title">En el mes de Febrero Andacollo y Varvarco te afrecen Carrera de Montaña y Trekking</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">11 mayo, 2019</span></div>
															<h3 class="thumb-title">confirmado, 6, 7 y 8 de Diciembre Fiesta de la Lana y la Cueca en Las Ovejas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">2 marzo, 2020</span></div>
															<h3 class="thumb-title">En el Modulo de Andacollo Hay Nafta  y Gasoil</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">14 febrero, 2019</span></div>
															<h3 class="thumb-title">Vavarco te espera el 1, 2 y 3 de Marzo para disfrutar la fiesta de las Cantoras</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">18 febrero, 2020</span></div>
															<h3 class="thumb-title">Hay Nafta y Gasoil en el Modulo de Andacollo</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">15 agosto, 2019</span></div>
															<h3 class="thumb-title">Próximo domingo 18 de Agosto, Las Ovejas festeja el Día de las Infancias</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">10 enero, 2019</span></div>
															<h3 class="thumb-title">Primero de Febrero, 2da Caminata Nocturna por los bosques del Llano</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">20 noviembre, 2018</span></div>
															<h3 class="thumb-title">Hoy 20 de Noviembre no te pierdas el Festival por el día Internacional de los derechos de los Niños, Niñas y Adolescentes</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">20 abril, 2020</span></div>
															<h3 class="thumb-title">Modulo de Combustible Andacollo hay Nafta y  Gasoil</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
		<div class="about-author container-wrapper about-author-2">

								<div class="author-avatar">
						<a href="http://nqnorte.com.ar/author/prensaandacollo/">
							<img alt='Photo of Prensa Andacollo' src='http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://nqnorte.com.ar/author/prensaandacollo/">Prensa Andacollo</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://nqnorte.com.ar/hoy-18-de-mayo-maxima-18-minima-4-soleado/" style="background-image: url()" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://nqnorte.com.ar/hoy-18-de-mayo-maxima-18-minima-4-soleado/" rel="prev">
					<h3 class="post-title">Hoy 18 de Mayo Máxima 18° Mínima 4° Soleado</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="7, 8 y 9 de Diciembre, Próximo fin de semana, se viene la Fiesta de La Lana y La Cueca en Las Ovejas" href="http://nqnorte.com.ar/7-8-y-9-de-diciembre-proximo-fin-de-semana-se-viene-la-fiesta-de-la-lana-y-la-cueca-en-las-ovejas/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="254" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2018/10/254x220xBienvenido-a-las-ovejas.jpg.pagespeed.ic.HA0ebwVQPl.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of 7, 8 y 9 de Diciembre, Próximo fin de semana, se viene la Fiesta de La Lana y La Cueca en Las Ovejas" srcset="http://nqnorte.com.ar/wp-content/uploads/2018/10/Bienvenido-a-las-ovejas.jpg.pagespeed.ce.FsBxABm0Vq.jpg 843w, http://nqnorte.com.ar/wp-content/uploads/2018/10/Bienvenido-a-las-ovejas-300x260.jpg.pagespeed.ce.DomT6LsI75.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2018/10/Bienvenido-a-las-ovejas-768x665.jpg.pagespeed.ce.JSSf63rUlS.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2018/10/Bienvenido-a-las-ovejas-750x649.jpg.pagespeed.ce.uRvHyXkTtM.jpg 750w" sizes="(max-width: 254px) 100vw, 254px"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/7-8-y-9-de-diciembre-proximo-fin-de-semana-se-viene-la-fiesta-de-la-lana-y-la-cueca-en-las-ovejas/">7, 8 y 9 de Diciembre, Próximo fin de semana, se viene la Fiesta de La Lana y La Cueca en Las Ovejas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">5 diciembre, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Feria de artesanos y productores departamento Ñorquin" href="http://nqnorte.com.ar/feria-de-artesanos-y-productores-departamento-norquin/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2018/11/45195607_496504287426056_6919861177702940672_n-390x220.jpg.pagespeed.ce.NJO3Hgtw3X.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Feria de artesanos y productores departamento Ñorquin"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/feria-de-artesanos-y-productores-departamento-norquin/">Feria de artesanos y productores departamento Ñorquin</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">1 noviembre, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Viernes 19 y Sábado 20 de Abril, Feria Productiva Municipal en Las Ovejas" href="http://nqnorte.com.ar/viernes-19-y-sabado-20-de-abril-feria-productiva-municipal-en-las-ovejas/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2019/04/feria-productiva-las-ovejas-390x220.jpg.pagespeed.ce.djtWK7t3fh.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Viernes 19 y Sábado 20 de Abril, Feria Productiva Municipal en Las Ovejas"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/viernes-19-y-sabado-20-de-abril-feria-productiva-municipal-en-las-ovejas/">Viernes 19 y Sábado 20 de Abril, Feria Productiva Municipal en Las Ovejas</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">18 abril, 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
								<h3 class="post-title"><a href="http://nqnorte.com.ar/hay-solo-nafta-en-el-modulo-de-andacollo/">hay solo Nafta en el Modulo de Andacollo</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">28 febrero, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://nqnorte.com.ar/hoy-18-de-mayo-maxima-18-minima-4-soleado/">Hoy 18 de Mayo Máxima 18° Mínima 4° Soleado</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">18 mayo, 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="search-5" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="http://nqnorte.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">El Internet del Norte Neuquino<span class="widget-title-icon fa"></span></div></div><img width="300" height="240" src="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png" class="image wp-image-20  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png 300w, http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED.png.pagespeed.ce.8SCh2EPKa7.png 720w" sizes="(max-width: 300px) 100vw, 300px"/><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="nav_menu-2" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Donde&#8230;<span class="widget-title-icon fa"></span></div></div><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-4" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://nqnorte.com.ar/2020/05/01/" aria-label="Entradas publicadas el 1 May, 2020">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/05/04/" aria-label="Entradas publicadas el 4 May, 2020">4</a></td><td><a href="http://nqnorte.com.ar/2020/05/05/" aria-label="Entradas publicadas el 5 May, 2020">5</a></td><td><a href="http://nqnorte.com.ar/2020/05/06/" aria-label="Entradas publicadas el 6 May, 2020">6</a></td><td><a href="http://nqnorte.com.ar/2020/05/07/" aria-label="Entradas publicadas el 7 May, 2020">7</a></td><td><a href="http://nqnorte.com.ar/2020/05/08/" aria-label="Entradas publicadas el 8 May, 2020">8</a></td><td><a href="http://nqnorte.com.ar/2020/05/09/" aria-label="Entradas publicadas el 9 May, 2020">9</a></td><td><a href="http://nqnorte.com.ar/2020/05/10/" aria-label="Entradas publicadas el 10 May, 2020">10</a></td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/05/11/" aria-label="Entradas publicadas el 11 May, 2020">11</a></td><td><a href="http://nqnorte.com.ar/2020/05/12/" aria-label="Entradas publicadas el 12 May, 2020">12</a></td><td><a href="http://nqnorte.com.ar/2020/05/13/" aria-label="Entradas publicadas el 13 May, 2020">13</a></td><td><a href="http://nqnorte.com.ar/2020/05/14/" aria-label="Entradas publicadas el 14 May, 2020">14</a></td><td><a href="http://nqnorte.com.ar/2020/05/15/" aria-label="Entradas publicadas el 15 May, 2020">15</a></td><td><a href="http://nqnorte.com.ar/2020/05/16/" aria-label="Entradas publicadas el 16 May, 2020">16</a></td><td><a href="http://nqnorte.com.ar/2020/05/17/" aria-label="Entradas publicadas el 17 May, 2020">17</a></td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/05/18/" aria-label="Entradas publicadas el 18 May, 2020">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://nqnorte.com.ar/2020/04/">&laquo; Abr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved (todos los derechos reservados) &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://www.nqnorte.com.ar" target="_blank">Nqnorte no se hace responsable del contenido de los banners publicitarios</a></div><div class="footer-menu"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=7286" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class=" has-custom-menu">

					<div class="menu-principal-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="http://nqnorte.com.ar//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter"/>
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js,qver=4.6.2.pagespeed.jm.ErFzEP2Z6H.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/ilightbox/lightbox.js,qver=4.6.2.pagespeed.jm.w7wJ9bv1Lh.js'></script>
<script src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js,qver==4.6.2+shortcodes.js,qver==4.6.2.pagespeed.jc.ctxRZv07Yj.js"></script><script>eval(mod_pagespeed_e3LCmo$7wb);</script>
<script>eval(mod_pagespeed_mOE7lKAxnj);</script>
<script src="http://nqnorte.com.ar/wp-content,_themes,_jannah,_assets,_js,_desktop.min.js,qver==4.6.2+wp-content,_themes,_jannah,_assets,_js,_live-search.js,qver==4.6.2+wp-content,_themes,_jannah,_assets,_js,_single.min.js,qver==4.6.2+wp-includes,_js,_wp-embed.min.js,qver==5.4.1.pagespeed.jc.ZI0WEc0Kyx.js"></script><script>eval(mod_pagespeed_S6yNNQwM1Z);</script>
<script>eval(mod_pagespeed_2oHdDocrEb);</script>
<script>eval(mod_pagespeed_DRGGd55bZ4);</script>
<script>eval(mod_pagespeed_PRLnhbvfnN);</script>
<script src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/velocity.js,qver==4.6.2+br-news.js,qver==4.6.2.pagespeed.jc.uvdNUHJbIJ.js"></script><script>eval(mod_pagespeed_66GDeC2PhN);</script>
<script>eval(mod_pagespeed_X0QRbG2FvU);</script>
<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin','PT+Sans+Caption:regular:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></body>
</html>
