<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020 &raquo; Nqnorte</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020 &raquo; Nqnorte"/>
	<meta property="og:description" content="La localidad continúa en FASE 3, TRANSMISIÓN POR CONGLOMERADO, se encuentra en vigencia el Decreto Municipal Nro: 135/20, que fija las nuevas actividades habilitadas para la semana del 21 al 27 de Septiembre del corriente año.  Se han informado 0..."/>
	<meta property="og:url" content="http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/"/>
	<meta property="og:site_name" content="Nqnorte"/>
	<meta property="article:publisher" content="https://www.facebook.com/nqn.prensa"/>
	<meta property="article:published_time" content="2020-09-23T16:58:23+00:00"/>
	<meta property="og:image" content="http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034.jpg"/>
	<meta property="og:image:width" content="1280"/>
	<meta property="og:image:height" content="632"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nqnorte.com.ar/#website","url":"http://nqnorte.com.ar/","name":"Nqnorte","description":"El diario digital del Norte Neuquino","potentialAction":[{"@type":"SearchAction","target":"http://nqnorte.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/#primaryimage","inLanguage":"es-AR","url":"http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034.jpg","width":1280,"height":632},{"@type":"WebPage","@id":"http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/#webpage","url":"http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/","name":"Comunicado del Comit\u00e9 de Crisis, Las Ovejas 23 de septiembre 2020 &raquo; Nqnorte","isPartOf":{"@id":"http://nqnorte.com.ar/#website"},"primaryImageOfPage":{"@id":"http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/#primaryimage"},"datePublished":"2020-09-23T16:58:23+00:00","dateModified":"2020-09-23T16:58:23+00:00","author":{"@id":"http://nqnorte.com.ar/#/schema/person/27ac6a7fcf8910655fc90fddbe736f37"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/"]}]},{"@type":"Person","@id":"http://nqnorte.com.ar/#/schema/person/27ac6a7fcf8910655fc90fddbe736f37","name":"nqnprensa3","image":{"@type":"ImageObject","@id":"http://nqnorte.com.ar/#personlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=96&d=mm&r=g","caption":"nqnprensa3"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="http://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="http://nqnorte.com.ar/comments/feed/"/>
    		<link rel="Shortcut Icon" type="image/x-icon" href=""/>
    		<link rel="apple-touch-icon" sizes="180x180" href=""/>
    		<link rel="icon" type="image/png" sizes="32x32" href=""/>
    		<link rel="icon" type="image/png" sizes="16x16" href=""/>
    		<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020 RSS de los comentarios" href="http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.2.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-125922633-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-125922633-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://nqnorte.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.1.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://nqnorte.com.ar/wp-content/plugins/revslider/public/assets/css/A.rs6.css,qver=6.2.22.pagespeed.cf.DE6ycmXImm.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='megamenu-css' href='http://nqnorte.com.ar/wp-content/uploads/maxmegamenu/A.style.css,qver=3a0f18.pagespeed.cf.XNSRPY7riV.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://nqnorte.com.ar/wp-includes/css/A.dashicons.min.css,qver=5.5.1.pagespeed.cf.u5uMWhn6XE.css' type='text/css' media='all'/>
<style id='pix-intro-handle-inline-css' type='text/css'>body:not(.render) .pix-overlay-item {opacity:0!important}body:not(.pix-loaded) .pix-wpml-header-btn {opacity:0}.pix-page-loading-bg:after{content:" ";position:fixed;top:0;left:0;width:100vw;height:100vh;display:block;background:#fff!important;pointer-events:none;transform:scaleX(1);transition:transform .4s ease-in-out;transform-origin:right center;z-index:99999999999999999999}body.render .pix-page-loading-bg:after{transform:scaleX(0);transform-origin:left center}</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nqnorte.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.2.2.pagespeed.jm.qF6Tftqyv-.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/revslider/public/assets/js/rbtools.min.js,qver=6.2.22.pagespeed.jm.exeYXNRxN6.js' id='tp-tools-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/essentials/js/build/jquery.min.js,qver=1.0.3.pagespeed.jm.A8biqtTJrt.js' id='essentials-jquery-js'></script>
<link rel="https://api.w.org/" href="http://nqnorte.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="http://nqnorte.com.ar/wp-json/wp/v2/posts/8652"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='http://nqnorte.com.ar/?p=8652'/>
<link rel="alternate" type="application/json+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fcomunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fcomunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020%2F&#038;format=xml"/>
		<link rel="Shortcut Icon" type="image/x-icon" href=""/>
		<link rel="apple-touch-icon" sizes="180x180" href=""/>
		<link rel="icon" type="image/png" sizes="32x32" href=""/>
		<link rel="icon" type="image/png" sizes="16x16" href=""/>
		<link rel="pingback" href="http://nqnorte.com.ar/xmlrpc.php"><meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-32x32.png.pagespeed.ce.GEJurnjkfU.png" sizes="32x32"/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/xcropped-nqn-logo_sf-192x192.png.pagespeed.ic.hTuU56p08N.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-180x180.png.pagespeed.ce.H5NGkBHamP.png"/>
<meta name="msapplication-TileImage" content="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-270x270.png"/>
<script type="text/javascript">function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh+"px";window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style type="text/css"></style>
</head>

<body class="post-template-default single single-post postid-8652 single-format-standard mega-menu-menu-1 elementor-default" data-pix-overlay="pix-overlay-6" style="" data-auto-popup="" data-exit-popup="" data-auto-popup-time="" data-popup-check="http://nqnorte.com.ar/wp-admin/admin-ajax.php?action=pix_check_popup_status&amp;nonce=e39598a3b9">
<div class="pix-page-loading-bg"></div>
<div class="pix-loading-circ-path"></div>
<div id="page" class="site bg-white shadow-lg">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	 <div class="pix-topbar position-relative pix-header-desktop pix-topbar-normal bg-gray-1  text-white sticky-top2 p-sticky" style="z-index:999;">
     <div class="container">
         <div class="row d-flex align-items-center align-items-stretch">
                          <div class="col-12 col-lg-6 column  d-flex py-md-0 d-flex align-items-center">
 				             </div>

                                       <div class="col-12 col-lg-6 column text-right  py-md-0 d-flex align-items-center justify-content-end">
 				             </div>

         </div>
              </div>
      </div>
        <header id="masthead" class="pix-header pix-header-desktop d-inline-block pix-header-normal pix-scroll-shadow sticky-top header-scroll pix-header-container-area bg-white" data-text="dark-opacity-4" data-text-scroll="" data-bg-class="bg-white" data-scroll-class="bg-white " data-scroll-color="">
            <div class="container">
                <nav class="navbar pix-main-menu navbar-hover-drop navbar-expand-lg navbar-light d-inline-block2">
                            <div class="slide-in-container">
            <div class="slide-in-container d-inline-block animate-in" data-anim-type="slide-in-up" style="max-width:180px;">
                                            <a class="navbar-brand" href="http://nqnorte.com.ar/" rel="home">
                                <img class="pix-logo" src="http://nqnorte.com.ar/wp-content/uploads/2020/09/logo-nqnorte-e1600657114591.png.pagespeed.ce.DBB6nrpNYz.png" alt="Nqnorte" style="">
                                                                    <img class="pix-logo-scroll" src="http://nqnorte.com.ar/wp-content/uploads/2020/09/logo-nqnorte-e1600657114591.png.pagespeed.ce.DBB6nrpNYz.png" alt="Nqnorte" style="">
                                                                </a>
                                        </div>
        </div>
        
            <button class="navbar-toggler hamburger--spin hamburger d-flex d-lg-none" type="button" data-toggle="collapse" data-target="#navbarNav-984" aria-controls="navbarNav-984" aria-expanded="false" aria-label="Toggle navigation">
                <span class="hamburger-box">

                    <span class="hamburger-inner bg-dark-opacity-4">
                        <span class="hamburger-inner-before bg-dark-opacity-4"></span>
                        <span class="hamburger-inner-after bg-dark-opacity-4"></span>
                    </span>

                </span>
            </button>
            <div id="navbarNav-984" class="collapse navbar-collapse pix-dark-nav-line "><ul id="menu-principal" class="navbar-nav nav-style-megamenu "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Inicio" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Inicio</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Todas Las Noticias" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/todas-las-noticias/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Todas Las Noticias</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Andacollo" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/andacollo/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Andacollo</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1170 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Las Ovejas" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/las-ovejas/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Las Ovejas</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Varvarco" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/varvarco/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Varvarco</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Radios del Norte Neuquino" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/radios-del-norte-neuquino/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Radios del Norte Neuquino</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Contacto" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/contacto/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Contacto</span></a></li>
</ul></div>                </nav>
                
            </div>
                    </header>
        

  <div class="pix-header-desktop d-block position-relative h-1002 w-100 pix-header-stack bg-gray-1 sticky-top2">
           <div class="container">
                  <div class="row d-flex align-items-center align-items-stretch">
                          <div class="col-12 col-lg-4 column text-center  text-md-left justify-content-md-start py-md-0 d-flex align-items-center">
 				             </div>
                          <div class="col-12 col-lg-4 column text-center  text-md-right2 justify-content-md-center py-md-0 d-flex align-items-center">
 				             </div>
                          <div class="col-12 col-lg-4 column text-center pix-header-min-height text-md-right justify-content-md-end py-md-0 d-flex align-items-center">
 				        <a data-anim-type="fade-in-left" data-anim-delay="200" href="#" class="btn pix-header-btn btn-link p-0 pix-px-15 pix-search-btn pix-toggle-overlay m-0 scale2 animate-in d-inline-flex align-items-center text-dark-opacity-4"><i class="pixicon-zoom text-18 pix-header-text font-weight-bold"></i></a>
                     </div>

         </div>
              </div>
      </div>

    <header id="mobile_head" class="pix-header pix-header-mobile d-inline-block pix-header-normal pix-scroll-shadow sticky-top header-scroll2 bg-gradient-primary-light">
         <div class="container">
             <nav class="navbar navbar-hover-drop navbar-expand-lg navbar-light d-inline-block2">
    				        <div class="slide-in-container">
            <div class="slide-in-container d-inline-block animate-in" data-anim-type="slide-in-up" style="max-width:180px;">
                                        <a class="navbar-brand" href="http://nqnorte.com.ar/" rel="home">
                            <img src="http://nqnorte.com.ar/wp-content/uploads/2020/09/logo-nqnorte-e1600657114591.png.pagespeed.ce.DBB6nrpNYz.png" alt="Nqnorte" style="">
                        </a>
                                    </div>
        </div>
        
            <button class="navbar-toggler hamburger--spin hamburger d-flex d-lg-none" type="button" data-toggle="collapse" data-target="#navbarNav-416" aria-controls="navbarNav-416" aria-expanded="false" aria-label="Toggle navigation">
                <span class="hamburger-box">

                    <span class="hamburger-inner bg-black">
                        <span class="hamburger-inner-before bg-black"></span>
                        <span class="hamburger-inner-after bg-black"></span>
                    </span>

                </span>
            </button>
            <div id="navbarNav-416" class="collapse navbar-collapse  "><ul id="menu-principal-1" class="navbar-nav nav-style-megamenu "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Inicio" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Inicio</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Todas Las Noticias" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/todas-las-noticias/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Todas Las Noticias</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Andacollo" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/andacollo/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Andacollo</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-1170 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Las Ovejas" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/las-ovejas/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Las Ovejas</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Varvarco" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/varvarco/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Varvarco</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Radios del Norte Neuquino" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/radios-del-norte-neuquino/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Radios del Norte Neuquino</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Contacto" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/contacto/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Contacto</span></a></li>
</ul></div>             </nav>
                              <div class="pix-header-border bg-gradient-primary" style="width:100%;height:1px;"></div>
                      </div>
              </header>
    

    <div class="pix-main-intro pix-intro-1 bg-primary">
        <div class="pix-intro-img jarallax" data-jarallax data-speed="0.5">
    		    	</div>

        <div class="container pix-dark" style="padding-top:150px;padding-bottom:180px;">
            <div class="pix-main-intro-placeholder"></div>

            <div class="row d-flex h-100 justify-content-center">


                <div class="col-xs-12 col-lg-12">
                    <div class="text-center my-2">
    					<h3 class="pix-sliding-headline font-weight-bold" data-class="text-heading-default">Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020</h3>                                <div>
                                        <nav class="text-center" aria-label="breadcrumb">
        	<ol class="breadcrumb px-0 justify-content-center">
        		<li class="breadcrumb-item animate-in" data-anim-type="fade-in-left" data-anim-delay="500"><a class="text-body-default" href="http://nqnorte.com.ar/">Home</a></li>
							<li class="breadcrumb-item animate-in" data-anim-type="fade-in-left" data-anim-delay="500">
						<span><i class="pixicon-angle-right text-body-default font-weight-bold mr-2" style="position:relative;top:2px;"></i></span>
						<a class="text-body-default" href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a>
					</li>
					            <li class="breadcrumb-item text-body-default active animate-in" data-anim-type="fade-in-left" data-anim-delay="600" aria-current="page">
            <span><i class="pixicon-angle-right font-weight-bold mr-2" style="position:relative;top:2px;"></i></span>
            Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020            </li>
					</ol>
        </nav>
		                                </div>
                                                    </div>
                </div>


            </div>
        </div>
        <div class="">
    	<div class="pix-divider pix-bottom-divider" data-style="style-20" style="bottom:-1px;"><svg xmlns="http://www.w3.org/2000/svg" width="100%" height="300" viewBox="0 0 1200 418" preserveAspectRatio="none"><g class="animate-in" data-anim-type="fade-in-up" data-anim-delay="700"><path class="bg-gray-1" fill-opacity="0.2" d="M1.47792889e-12,296.788567 C80.6666667,248.745214 159.333333,224.723537 236,224.723537 C421,224.723537 525,308.759008 670,237.729027 C788.881547,179.493481 940.843675,-13.7136127 1200,1.78856686 C1200,27.1219002 1200,166.192378 1200,419 L1.82931448e-12,418.788567 L1.47792889e-12,296.788567 Z"/></g><g class="animate-in" data-anim-type="fade-in-up" data-anim-delay="500"><path class="bg-gray-1" fill-opacity="0.6" d="M9.09494702e-13,337.771254 C80.6666667,275.739443 159.333333,244.723537 236,244.723537 C421,244.723537 525,328.759008 670,257.729027 C788.990736,199.439994 940.758806,19.0693429 1200,39.7885669 C1200,64.4552335 1200,190.859045 1200,419 L1.87683202e-12,418.788567 L9.09494702e-13,337.771254 Z"/></g><path class="bg-gray-1" d="M1.13686838e-12,377.771254 C80.6666667,302.406109 159.333333,264.723537 236,264.723537 C421,264.723537 525,348.759008 670,277.729027 C789.052388,219.409793 940.512256,52.9826245 1200,78.7885669 C1200,114.1219 1200,227.525711 1200,419 L1.25010787e-12,418.788567 L1.13686838e-12,377.771254 Z"/><defs></defs></svg></div>        </div>
    </div>




<div id="content" class="site-content bg-gray-1 pix-pt-20" style="">
	<div class="container">
		<div class="row">

			
<div class="col-12 col-md-8">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			<article id="post-8652" class="post-sidebar-right post-8652 post type-post status-publish format-standard has-post-thumbnail hentry category-las-ovejas category-locales">
								<div class="post-thumbnail">
					    <div class="card rounded-xl pix-hover-item shadow-lg  overflow-hidden text-white2 h-100">
        <img width="1280" height="632" src="http://nqnorte.com.ar/wp-content/uploads/2019/01/xWEB-Las-Ovejas_DSC_9587_034.jpg.pagespeed.ic.CD5M7CmpEI.jpg" class="img-fluid pix-img-scale " alt="Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020" loading="lazy" style="max-height: 450px;min-height:100%;width:100%;object-fit:cover;" srcset="http://nqnorte.com.ar/wp-content/uploads/2019/01/xWEB-Las-Ovejas_DSC_9587_034.jpg.pagespeed.ic.CD5M7CmpEI.jpg 1280w, http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034-300x148.jpg.pagespeed.ce.pldxu2LAv7.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034-768x379.jpg.pagespeed.ce.0YRk_sOQLo.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034-1024x506.jpg.pagespeed.ce.mNQPedtjEK.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px"/>        <div class="card-img-overlay h-100 d-flex flex-column justify-content-end">
            <div class="overflow-hidden2">
                            </div>
        </div>
    </div>
    				</div><!-- .post-thumbnail -->
			
				<header class="entry-header">
					
							<div class="entry-meta pix-post-meta-inner d-flex align-items-center pix-my-20">
								<div class="pix-post-meta-author text-heading-default font-weight-bold">
									<a href="http://nqnorte.com.ar/author/nqnprensa3/" class="text-heading-default font-weight-bold">
																			<img class="pix_blog_md_avatar pix-mr-10 shadow" src="http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=80&#038;d=mm&#038;r=g" alt="nqnprensa3">
																			<span class="text-sm">nqnprensa3</span>
									</a>
								</div>
								<div class="flex-fill text-right mr-2">
									<div class="pix-post-meta-badges">
										<a href="http://nqnorte.com.ar/category/locales/las-ovejas/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-primary-light  " style="font-size:12px; padding:5px 10px;line-height:14px;"><span class="text-primary" style="">Las Ovejas</span></span></span></a><a href="http://nqnorte.com.ar/category/locales/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-primary-light  " style="font-size:12px; padding:5px 10px;line-height:14px;"><span class="text-primary" style="">Locales</span></span></span></a>									</div>
								</div>
								<div class="pix-post-meta-date flex-fill2 text-right text-body-default text-sm">
									<a class="mb-0 d-inline-block text-body-default svg-body-default" href="http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/">
										<span class="pr-1">
											<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
										</span>
										<span class="text-xs font-weight-bold">23 septiembre, 2020</span>
									</a>
								</div>
							</div><!-- .entry-meta -->
									</header><!-- .entry-header -->

	<div class="entry-content">
		<blockquote><p><span style="color: #993300">La localidad continúa en FASE 3, TRANSMISIÓN POR CONGLOMERADO, se encuentra en vigencia el Decreto Municipal Nro: 135/20, que fija las nuevas actividades habilitadas para la semana del 21 al 27 de Septiembre del corriente año. </span></p></blockquote>
<ol>
<li><span style="color: #000000"> Se han informado 0 (cero) casos positivos al día de la fecha. </span></li>
<li><span style="color: #000000"> Al momento de este reporte se totalizan 27 (veintisiete) recuperados. </span></li>
<li><span style="color: #000000">El paciente positivo, que sigue internado en el Hospital de Las Ovejas, se encuentra estable con evolución favorable, sin requerimiento de oxigeno, a la espera del alta médica. </span></li>
<li><span style="color: #000000">Los tres (3) pacientes activos restantes se encuentran en buen estado de salud, en tratamiento ambulatorio en aislamientos domiciliarios, esperando el alta médica. </span></li>
<li><span style="color: #000000">En el día de la fecha no se realizo ningún hisopado. </span></li>
<li><span style="color: #000000"> Todos los casos hisopados que resultaren negativos de un contacto estrecho de un caso positivo, deben cumplir obligatoriamente el Aislamiento Preventivo de 14 días.</span></li>
</ol>
<p><span style="color: #000000">Se recuerda que la Ciudad de Senillosa, se ha declarado en circulación comunitaria del virus. De esta manera se suma a los conglomerados de Neuquén Capital, Centenario, Plottier, Cutralco, Plaza Huincul y Zapala. Quienes viajen a esta ciudad, obligatoriamente deberán cumplir el aislamiento de 14 días. </span></p>
<p><span style="color: #993300"><strong>Reporte Sanitario:</strong></span></p>
<ul>
<li><span style="color: #000000">Personas Confirmadas: 0</span></li>
<li><span style="color: #000000">Personas Activas: 4</span></li>
<li><span style="color: #000000">Personas Recuperadas: 27</span></li>
<li><span style="color: #000000">Personas en Estudio: 0</span></li>
<li><span style="color: #000000">Casos Descartados (negativos): 2</span></li>
<li><span style="color: #993300">Total Casos Estudiados: 251</span></li>
</ul>
<p><img loading="lazy" class="aligncenter wp-image-8395 size-full" src="http://nqnorte.com.ar/wp-content/uploads/2020/08/118665811_970481700123656_4517928792203606553_o-comite-31.jpg.pagespeed.ce.qZd3VSu7gO.jpg" alt="" width="1689" height="1883" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/08/118665811_970481700123656_4517928792203606553_o-comite-31.jpg.pagespeed.ce.qZd3VSu7gO.jpg 1689w, http://nqnorte.com.ar/wp-content/uploads/2020/08/x118665811_970481700123656_4517928792203606553_o-comite-31-269x300.jpg.pagespeed.ic.3w2Ishte-e.jpg 269w, http://nqnorte.com.ar/wp-content/uploads/2020/08/118665811_970481700123656_4517928792203606553_o-comite-31-919x1024.jpg.pagespeed.ce.qZDipoMZcN.jpg 919w, http://nqnorte.com.ar/wp-content/uploads/2020/08/118665811_970481700123656_4517928792203606553_o-comite-31-768x856.jpg.pagespeed.ce.mGcIVApf63.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2020/08/118665811_970481700123656_4517928792203606553_o-comite-31-1378x1536.jpg.pagespeed.ce.ujFvjpHK99.jpg 1378w" sizes="(max-width: 1689px) 100vw, 1689px"/></p>



		<div class="pix-floating-meta">
					</div>



	</div><!-- .entry-content -->

	</article><!-- #post-8652 -->




			</main><!-- #main -->
		</div><!-- #primary -->
	</div>





	<div class="sidebar col-12 col-md-4 ">
	<div class="w-100 h-100 d-flex align-items-start">
		<aside id="secondary" class="widget-area sticky-bottom pix-sticky-sidebar pix-boxed-widgets w-100 pix-pb-30 pix-sidebar-adjust">
			<section id="search-3" class="widget widget_search"><h5 class="font-weight-bold text-heading-default widget-title2 pix-mb-10">Buscar</h5><form role="search" method="get" class="search-form form-inline d-flex" action="http://nqnorte.com.ar/">
	<div class="form-group mr-3 mb-3 flex-grow-1">
	<label class="w-100">
	<span class="screen-reader-text sr-only">Search for:</span>
	<input type="search" class="search-field form-control w-100" placeholder="Search …" value="" name="s">
	</label>
	</div>
	<input type="submit" class="search-submit font-weight-bold btn btn-md shadow-hover btn-primary mb-3" value="Search">
	</form></section><section id="media_image-2" class="widget widget_media_image"><h5 class="font-weight-bold text-heading-default widget-title2 pix-mb-10">Servired, Más Internet</h5><img width="300" height="240" src="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png" class="image wp-image-20  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png 300w, http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED.png.pagespeed.ce.8SCh2EPKa7.png 720w" sizes="(max-width: 300px) 100vw, 300px"/></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h5 class="font-weight-bold text-heading-default widget-title2 pix-mb-10">Entradas recientes</h5>
		<ul>
											<li>
					<a href="http://nqnorte.com.ar/comunicado-del-comite-de-crisis-las-ovejas-23-de-septiembre-2020/" aria-current="page">Comunicado del Comité de Crisis, Las Ovejas 23 de septiembre 2020</a>
									</li>
											<li>
					<a href="http://nqnorte.com.ar/articulos-dictado-por-el-gobernado-de-la-provincia-del-neuquen-omar-gutierrez/">Artículos dictados por el Gobernado de la Provincia del Neuquén Omar Gutiérrez</a>
									</li>
											<li>
					<a href="http://nqnorte.com.ar/no-se-han-confirmado-casos-positivos-de-covid-19-en-la-localidad-de-las-ovejas-comunicado-del-comite-de-crisis/">No se han confirmado casos positivos de COVID-19 en la localidad de Las Ovejas, comunicado del Comité de Crisis</a>
									</li>
											<li>
					<a href="http://nqnorte.com.ar/nuevo-comunicado-del-comite-de-crisis-de-taquimilan-21-de-septiembre-2020/">Nuevo comunicado del comité de Crisis de Taquimilán 21 de Septiembre 2020</a>
									</li>
											<li>
					<a href="http://nqnorte.com.ar/llevate-mi-alma/">&#8220;LLEVATE MI ALMA&#8230;&#8221;</a>
									</li>
					</ul>

		</section><section id="pix_categories-2" class="widget widget_pix_categories"><h5 class="font-weight-bold text-heading-default widget-title2 pix-mb-10">Categorias</h5><div class="pix_categories_widget"><a href="http://nqnorte.com.ar/category/locales/andacollo/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Andacollo</a><a href="http://nqnorte.com.ar/category/locales/barrancas/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Barrancas</a><a href="http://nqnorte.com.ar/category/locales/buta-ranquil/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Buta Ranquil</a><a href="http://nqnorte.com.ar/category/ciencia-y-tecnologia/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Ciencia y Tecnología</a><a href="http://nqnorte.com.ar/category/deportes/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Deportes</a><a href="http://nqnorte.com.ar/category/editorial/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Editorial</a><a href="http://nqnorte.com.ar/category/editorial/editorial-de-los-domingos/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Editorial de los Domingos</a><a href="http://nqnorte.com.ar/category/locales/el-cholar/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">El Cholar</a><a href="http://nqnorte.com.ar/category/estado-combustibles-andacollo/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Estado de Combustibles Andacollo</a><a href="http://nqnorte.com.ar/category/locales/huingan-co/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Huingan-Có</a><a href="http://nqnorte.com.ar/category/locales/las-ovejas/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Las Ovejas</a><a href="http://nqnorte.com.ar/category/locales/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Locales</a><a href="http://nqnorte.com.ar/category/locales/los-miches/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Los Miches</a><a href="http://nqnorte.com.ar/category/locales/manzano-amargo/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Manzano Amargo</a><a href="http://nqnorte.com.ar/category/nacionales/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Nacionales</a><a href="http://nqnorte.com.ar/category/pronostico-del-tiempo/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Pronóstico del Tiempo</a><a href="http://nqnorte.com.ar/category/provinciales/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Provinciales</a><a href="http://nqnorte.com.ar/category/salud/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Salud</a><a href="http://nqnorte.com.ar/category/sin-categoria/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Sin categoría</a><a href="http://nqnorte.com.ar/category/locales/taquimilan/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Taquimilán</a><a href="http://nqnorte.com.ar/category/locales/tricao-malal/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Tricao Malal</a><a href="http://nqnorte.com.ar/category/un-dia-como-hoy/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Un día Como Hoy</a><a href="http://nqnorte.com.ar/category/locales/varvarco/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Varvarco</a><a href="http://nqnorte.com.ar/category/locales/villa-nahueve/" class="d-flex align-items-center w-100 justify-content-center bg-white shadow-sm shadow-hover-sm fly-sm rounded-lg pix-mb-10 pix-p-5 text-center text-sm font-weight-bold text-body-default">Villa Nahueve</a></div></section>	</aside>
</div>
</div>

	<!-- Post navigation -->
	<div class="col-12">
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://nqnorte.com.ar/articulos-dictado-por-el-gobernado-de-la-provincia-del-neuquen-omar-gutierrez/" rel="prev"><div class="card shadow-hover-sm shadow-sm d-inline-block m-3 bg-white pix-hover-item">
					  <div class="card-body pix-pl-20 pix-pr-10 pix-py-10">
						  <div class="d-flex justify-content-between align-items-center">
							<i class="pixicon-angle-left text-body-default font-weight-bold mr-3 pix-hover-left"></i>
							<div class="card-btn-content">
							<div class="text-body-default text-xs line-height-1">Previous post</div>
							<p class="card-title mb-0 text-heading-default font-weight-bold line-height-1 truncate-150">Artículos dictados por el Gobernado de la Provincia del Neuquén Omar Gutiérrez</p>
							</div>
							<div><img width="40" height="40" src="http://nqnorte.com.ar/wp-content/uploads/2020/09/40x40ximages-omar-gutierrez-75x75.jpg.pagespeed.ic.433ZS_h91U.jpg" class="rounded-lg pix-ml-10 wp-post-image" alt="" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/09/images-omar-gutierrez-75x75.jpg.pagespeed.ce.3FOcroqtQB.jpg 75w, http://nqnorte.com.ar/wp-content/uploads/2020/09/ximages-omar-gutierrez-150x150.jpg.pagespeed.ic.tL18MmQ0fh.jpg 150w" sizes="(max-width: 40px) 100vw, 40px"/></div>
						</div>
					  </div>
					</div></a></div></div>
	</nav>	</div>


			<div class="col-12">
		<h5 class="pix-py-50 text-center"><span class="my-2 d-inline-block text-heading-default"><strong>Related Posts</strong></span></h5>
		</div>
            			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-8645" class="h-100 align-self-stretch post-8645 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="300" height="168" src="http://nqnorte.com.ar/wp-content/uploads/2020/09/ximages-omar-gutierrez.jpg.pagespeed.ic.V1W5XsS6o0.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="Artículos dictados por el Gobernado de la Provincia del Neuquén Omar Gutiérrez" loading="lazy"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa3/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By nqnprensa3"><img class="pix_blog_sm_avatar shadow" src="http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=36&#038;d=mm&#038;r=g" alt="nqnprensa3"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div><a href="http://nqnorte.com.ar/category/provinciales/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Provinciales</span></span></span></a></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/articulos-dictado-por-el-gobernado-de-la-provincia-del-neuquen-omar-gutierrez/" rel="bookmark">Artículos dictados por el Gobernado de&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/articulos-dictado-por-el-gobernado-de-la-provincia-del-neuquen-omar-gutierrez/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">22 septiembre, 2020</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
                			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-8639" class="h-100 align-self-stretch post-8639 post type-post status-publish format-standard has-post-thumbnail hentry category-las-ovejas category-locales pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="1280" height="632" src="http://nqnorte.com.ar/wp-content/uploads/2019/01/xWEB-Las-Ovejas_DSC_9587_034.jpg.pagespeed.ic.CD5M7CmpEI.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="No se han confirmado casos positivos de COVID-19 en la localidad de Las Ovejas, comunicado del Comité de Crisis" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2019/01/xWEB-Las-Ovejas_DSC_9587_034.jpg.pagespeed.ic.CD5M7CmpEI.jpg 1280w, http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034-300x148.jpg.pagespeed.ce.pldxu2LAv7.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034-768x379.jpg.pagespeed.ce.0YRk_sOQLo.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2019/01/WEB-Las-Ovejas_DSC_9587_034-1024x506.jpg.pagespeed.ce.mNQPedtjEK.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa3/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By nqnprensa3"><img class="pix_blog_sm_avatar shadow" src="http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=36&#038;d=mm&#038;r=g" alt="nqnprensa3"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div><a href="http://nqnorte.com.ar/category/locales/las-ovejas/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Las Ovejas</span></span></span></a><a href="http://nqnorte.com.ar/category/locales/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Locales</span></span></span></a></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/no-se-han-confirmado-casos-positivos-de-covid-19-en-la-localidad-de-las-ovejas-comunicado-del-comite-de-crisis/" rel="bookmark">No se han confirmado casos positivos&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/no-se-han-confirmado-casos-positivos-de-covid-19-en-la-localidad-de-las-ovejas-comunicado-del-comite-de-crisis/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">22 septiembre, 2020</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
                			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-8635" class="h-100 align-self-stretch post-8635 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-taquimilan pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="960" height="686" src="http://nqnorte.com.ar/wp-content/uploads/2020/09/119138583_2777790399146417_3439799040583376563_n-municipal-taquii.jpg.pagespeed.ce.7dN4SwIw9r.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="Nuevo comunicado del comité de Crisis de Taquimilán 21 de Septiembre 2020" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/09/119138583_2777790399146417_3439799040583376563_n-municipal-taquii.jpg.pagespeed.ce.7dN4SwIw9r.jpg 960w, http://nqnorte.com.ar/wp-content/uploads/2020/09/119138583_2777790399146417_3439799040583376563_n-municipal-taquii-300x214.jpg.pagespeed.ce.2xC-qw1aex.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2020/09/119138583_2777790399146417_3439799040583376563_n-municipal-taquii-768x549.jpg.pagespeed.ce.oqOcVxzCqO.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa3/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By nqnprensa3"><img class="pix_blog_sm_avatar shadow" src="http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=36&#038;d=mm&#038;r=g" alt="nqnprensa3"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div><a href="http://nqnorte.com.ar/category/locales/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Locales</span></span></span></a><a href="http://nqnorte.com.ar/category/locales/taquimilan/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Taquimilán</span></span></span></a></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/nuevo-comunicado-del-comite-de-crisis-de-taquimilan-21-de-septiembre-2020/" rel="bookmark">Nuevo comunicado del comité de Crisis&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/nuevo-comunicado-del-comite-de-crisis-de-taquimilan-21-de-septiembre-2020/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">22 septiembre, 2020</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
                			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-8569" class="h-100 align-self-stretch post-8569 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-editorial-de-los-domingos pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="1280" height="720" src="http://nqnorte.com.ar/wp-content/uploads/2020/09/editorial-ave-martin-munoz.jpg.jpg.pagespeed.ce.5kjb3HL0dJ.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="&#8220;LLEVATE MI ALMA&#8230;&#8221;" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/09/editorial-ave-martin-munoz.jpg.jpg.pagespeed.ce.5kjb3HL0dJ.jpg 1280w, http://nqnorte.com.ar/wp-content/uploads/2020/09/xeditorial-ave-martin-munoz.jpg-300x169.jpg.pagespeed.ic.osZZpto3az.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2020/09/editorial-ave-martin-munoz.jpg-1024x576.jpg.pagespeed.ce.SVFcTgIZvT.jpg 1024w, http://nqnorte.com.ar/wp-content/uploads/2020/09/editorial-ave-martin-munoz.jpg-768x432.jpg.pagespeed.ce.pjl7yPFkYE.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2020/09/editorial-ave-martin-munoz.jpg-390x220.jpg.pagespeed.ce.diqhO5tHp7.jpg 390w" sizes="(max-width: 1280px) 100vw, 1280px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By nqnprensa"><img class="pix_blog_sm_avatar shadow" src="http://0.gravatar.com/avatar/9d56803de7fc418a08f11cd78a5309ab?s=36&#038;d=mm&#038;r=g" alt="nqnprensa"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div><a href="http://nqnorte.com.ar/category/editorial/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Editorial</span></span></span></a><a href="http://nqnorte.com.ar/category/editorial/editorial-de-los-domingos/" target="_self"><span class="d-inline-block mr-1 "><span class="badge font-weight-bold bg-dark-opacity-5  " style="font-size:12px; padding:5px 10px;margin-right:3px;line-height:12px;"><span class="text-dark-opacity-5" style="">Editorial de los Domingos</span></span></span></a></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/llevate-mi-alma/" rel="bookmark">&#8220;LLEVATE MI ALMA&#8230;&#8221;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/llevate-mi-alma/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">20 septiembre, 2020</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
            

        </div>
    </div>
</div>


<footer id="pix-page-footer" class="site-footer2  bg-white my-0 py-0" data-sticky-bg="" data-sticky-color="">
	<div class="container my-0 py-0">
		<div class="row my-0 py-0">
			<div class="col-12 my-0 py-0">
							</div>
		</div>
	</div>
</footer>

</div><!-- #page -->

<div class="pix-overlay">
	<div class="">
		<div class="pix-search ">
			<div class="container">
				<div class="row d-flex justify-content-center">
					<div class="col-12 col-md-12">
						<div class="pix-overlay-item pix-overlay-item--style-6">
							<a href="#" class="pix-search-close"><i class=" pixicon-close-circle"></i></a>
							<div class="pb-0"><h1 class="search-title display-2 text-gradient-primary2 text-white font-weight-bold">Search</h1></div>
						</div>
						<div class="slide-in-container pb-2 pix-overlay-item pix-overlay-item--style-6"><p class="text-gray-3s text-20 mb-2 secondary-font search-note">Hit enter to search or ESC to close</p></div>
						<div class="search-bar pix-overlay-item pix-overlay-item--style-6">
							<div class="search-content">
								<form class="pix-search-form" method="get" action="http://nqnorte.com.ar/">
									<div class="media pix-ajax-search-container">
										<button class="pix-search-submit align-self-center" aria-label="search" type="submit"><i class=" pixicon-search"></i></button>
										<div class="media-body">
											<input value="" name="s" id="s" class="pix-search-input pix-ajax-search" type="search" autocomplete="off" placeholder="Search" data-search-link="http://nqnorte.com.ar/wp-admin/admin-ajax.php?action=pix_ajax_searcht&#038;nonce=9441fa912e"/>
										</div>
									</div>
								</form>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<svg class="shape-overlays" viewBox="0 0 100 100" preserveAspectRatio="none"><defs><linearGradient id="search-overlay-color-1" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" stop-color="#7d8dff"/><stop offset="50%" stop-color="#4ED199"/><stop offset="100%" stop-color="#ff4f81"/></linearGradient><linearGradient id="search-overlay-color-2" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" stop-color="#ff4f81"/><stop offset="100%" stop-color="#ff4f81"/></linearGradient><linearGradient id="search-overlay-color-3" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" stop-color="#7d8dff"/><stop offset="100%" stop-color="#7d8dff"/></linearGradient><linearGradient id="search-overlay-color-4" x1="0%" y1="0%" x2="100%" y2="0%"><stop offset="0%" stop-color="#7d8dff"/><stop offset="100%" stop-color="#ff4f81"/></linearGradient></defs><path class="shape-overlays__path" d="" fill="url(#search-overlay-color-3)"></path><path class="shape-overlays__path" d="" fill="url(#search-overlay-color-2)"></path><path class="shape-overlays__path" d="" fill="url(#search-overlay-color-1)"></path></svg>

<div class="pix-sidebar">
	<div class="sidebar-inner shadow-lg">
		<div class="sidebar-content">
			<div class="pix-p-20 d-flex w-100 justify-content-between2 align-items-center">
				<div class="flex-fill pb-0"><span class="search-title line-height-0 text-heading-default text-20 secondary-font font-weight-bold">Your shopping cart</span></div>
				<a href="#" class="pix-close-sidebar d-inline-block text-20 d-flex align-items-center text-gray-4"><i class="align-self-center pixicon-close-circle"></i></a>
			</div>
			<div class="pix-line-divider thin bg-dark-opacity-1 p-0 my-0 line-height-0 d-block w-100"></div>
			<div class=" pixfort-widget pix-sidebar-widget d-block w-100">
										<div class="pix-p-20 text-sm">
							WooCommerce should be installed and activated!						</div>
									</div>
		</div>
	</div>
</div>

<a href="#" class="shadow shadow-hover rounded-circle fly bg-gray-2 back_to_top default" title="Go to top"><i class="pixicon-angle-up"></i></a>




<script>var global=global||window;</script>
<div class="d-flex"><svg width="0" height="0" version="1.1" xmlns="http://www.w3.org/2000/svg">
      <defs>
        <linearGradient id="svg-gradient-primary">
          <stop offset="0%" stop-color="#7d8dff"/><stop offset="50%" stop-color="#4ED199"/><stop offset="100%" stop-color="#ff4f81"/>
        </linearGradient>
      </defs>
    </svg></div><link rel='stylesheet' id='wpb-google-font-primary-css' href='https://fonts.googleapis.com/css?family=Manrope%3A400%2C700&#038;ver=5.5.1#038;display=swap' type='text/css' media='all'/>
<link rel='stylesheet' id='wpb-google-font-secondary-css' href='https://fonts.googleapis.com/css?family=Manrope%3A400%2C700&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='essentials-bootstrap-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/build/bootstrap.min.css,qver=5.5.1.pagespeed.ce.fMQMGZ0Siv.css' type='text/css' media='all'/>
<style id='pix-flickity-style-css' media='all'>.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-button{position:absolute;background:hsla(0,0%,100%,.75);border:none;color:#333}.flickity-button:hover{background:#fff;cursor:pointer}.flickity-button:focus{outline:0;box-shadow:0 0 0 5px #19f}.flickity-button:active{opacity:.6}.flickity-button:disabled{opacity:.3;cursor:auto;pointer-events:none}.flickity-button-icon{fill:currentColor}.flickity-prev-next-button{top:50%;width:44px;height:44px;border-radius:50%;transform:translateY(-50%)}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button .flickity-button-icon{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='stylesheet' id='essentials-pixicon-font-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/build/A.style.css,qver=1.0.3.pagespeed.cf.JOQ78BPp_Y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pix-popups-style-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/A.jquery-confirm.min.css,qver=1.0.3.pagespeed.cf.atkaaAOAlg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='essentials-select-css-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/build/A.bootstrap-select.min.css,qver=1.0.3.pagespeed.cf.AwsSl7qwWq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pix-theme-admin-style-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/A.pix-admin.css,qver=5.5.1.pagespeed.cf.sGzvta0baQ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pix-essentials-style-2-css' href='http://nqnorte.com.ar/wp-content/uploads/wp-scss-cache/A.pix-essentials-style-2.css,qver=1600716023.pagespeed.cf.gwHlZdlk-i.css' type='text/css' media='all'/>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/nqnorte.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.2.2.pagespeed.jm.3szdCBLCvd.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/essentials/js/essentials.min.js,qver=1.2.pagespeed.ce.sP1fKOfLMB.js' id='pix-main-essentials-js'></script>
<script type='text/javascript' id='hoverIntent-js'>//<![CDATA[
!function(a){a.fn.hoverIntent=function(e,t,n){var o,r,v,i,u={interval:100,sensitivity:6,timeout:0};u="object"==typeof e?a.extend(u,e):a.isFunction(t)?a.extend(u,{over:e,out:t,selector:n}):a.extend(u,{over:e,out:e,selector:t});function s(e){o=e.pageX,r=e.pageY}function h(e){var t=a.extend({},e),n=this;n.hoverIntent_t&&(n.hoverIntent_t=clearTimeout(n.hoverIntent_t)),"mouseenter"===e.type?(v=t.pageX,i=t.pageY,a(n).on("mousemove.hoverIntent",s),n.hoverIntent_s||(n.hoverIntent_t=setTimeout(function(){I(t,n)},u.interval))):(a(n).off("mousemove.hoverIntent",s),n.hoverIntent_s&&(n.hoverIntent_t=setTimeout(function(){!function(e,t){t.hoverIntent_t=clearTimeout(t.hoverIntent_t),t.hoverIntent_s=!1,u.out.apply(t,[e])}(t,n)},u.timeout)))}var I=function(e,t){if(t.hoverIntent_t=clearTimeout(t.hoverIntent_t),Math.sqrt((v-o)*(v-o)+(i-r)*(i-r))<u.sensitivity)return a(t).off("mousemove.hoverIntent",s),t.hoverIntent_s=!0,u.over.apply(t,[e]);v=o,i=r,t.hoverIntent_t=setTimeout(function(){I(e,t)},u.interval)};return this.on({"mouseenter.hoverIntent":h,"mouseleave.hoverIntent":h},u.selector)}}(jQuery);
//]]></script>
<script type='text/javascript' id='megamenu-js-extra'>//<![CDATA[
var megamenu={"timeout":"300","interval":"100"};
//]]></script>
<script src="http://nqnorte.com.ar/wp-content,_plugins,_megamenu,_js,_maxmegamenu.js,qver==2.9.0.2+wp-includes,_js,_wp-embed.min.js,qver==5.5.1.pagespeed.jc.bQm1Y56rJa.js"></script><script>eval(mod_pagespeed_evvLjo50sb);</script>
<script>eval(mod_pagespeed_ofIAnmzDXB);</script>
</body>
</html>
