<!doctype html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19:Más de mil personas ya recibieron la vacuna en esta primer jornada &raquo; Nqnorte</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Covid-19:Más de mil personas ya recibieron la vacuna en esta primer jornada &raquo; Nqnorte"/>
	<meta property="og:description" content="Visitas Totales&nbsp;73&nbsp;, Visitas de hoy&nbsp;7&nbsp; Salud llevó adelante una nueva y emocionante jornada de vacunación, luego de la llegada de 3.500 dosis del primer componente de la vacuna Sputnik V y destinadas a personas de salud y personas de entre 80..."/>
	<meta property="og:url" content="http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/"/>
	<meta property="og:site_name" content="Nqnorte"/>
	<meta property="article:publisher" content="https://www.facebook.com/nqn.prensa"/>
	<meta property="article:published_time" content="2021-02-04T22:24:52+00:00"/>
	<meta property="og:image" content="http://nqnorte.com.ar/wp-content/uploads/2021/02/vacunacion-covid.jpg"/>
	<meta property="og:image:width" content="940"/>
	<meta property="og:image:height" content="529"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Nqnprensa4">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nqnorte.com.ar/#website","url":"http://nqnorte.com.ar/","name":"Nqnorte","description":"El diario digital del Norte Neuquino","potentialAction":[{"@type":"SearchAction","target":"http://nqnorte.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/#primaryimage","inLanguage":"es-AR","url":"http://nqnorte.com.ar/wp-content/uploads/2021/02/vacunacion-covid.jpg","width":940,"height":529},{"@type":"WebPage","@id":"http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/#webpage","url":"http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/","name":"Covid-19:M\u00e1s de mil personas ya recibieron la vacuna en esta primer jornada &raquo; Nqnorte","isPartOf":{"@id":"http://nqnorte.com.ar/#website"},"primaryImageOfPage":{"@id":"http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/#primaryimage"},"datePublished":"2021-02-04T22:24:52+00:00","dateModified":"2021-02-04T22:24:52+00:00","author":{"@id":"http://nqnorte.com.ar/#/schema/person/b4b0619970d1368162503f0b932b9158"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/"]}]},{"@type":"Person","@id":"http://nqnorte.com.ar/#/schema/person/b4b0619970d1368162503f0b932b9158","name":"Nqnprensa4","image":{"@type":"ImageObject","@id":"http://nqnorte.com.ar/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=96&d=mm&r=g","caption":"Nqnprensa4"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="http://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="http://nqnorte.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Covid-19:Más de mil personas ya recibieron la vacuna en esta primer jornada RSS de los comentarios" href="http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");var em_version='6.5.1';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-125922633-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-125922633-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://nqnorte.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.3.pagespeed.cf.sbGIYr7uk6.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/assets/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='a3-pvc-style-css' media='all'>.pvc_clear{clear:both}.clear{clear:both}.nobr{white-space:nowrap}.pvc_stats{float:left;padding:5px!important}.pvc_stats.total_only .views_today{display:none}.pvc_stats .pvc-stats-icon{vertical-align:middle}.pvc_stats .pvc-stats-icon svg{display:initial}.pvc_stats .pvc-stats-icon.small svg{width:18px}.pvc_stats .pvc-stats-icon.medium svg{width:24px}.pvc_stats .pvc-stats-icon.large svg{width:30px}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://nqnorte.com.ar/wp-content/plugins/revslider/public/assets/css/A.rs6.css,qver=6.2.22.pagespeed.cf.DE6ycmXImm.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='http://nqnorte.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/A.frontend.min.css,qver=6.5.1.pagespeed.cf.3hJ8Y5Siw9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='megamenu-css' href='http://nqnorte.com.ar/wp-content/uploads/maxmegamenu/A.style.css,qver=bc23ca.pagespeed.cf.Hk40GLS56S.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='http://nqnorte.com.ar/wp-includes/css/A.dashicons.min.css,qver=5.5.3.pagespeed.cf.u5uMWhn6XE.css' type='text/css' media='all'/>
<style id='pix-intro-handle-inline-css' type='text/css'>body:not(.render) .pix-overlay-item {opacity:0!important}body:not(.pix-loaded) .pix-wpml-header-btn {opacity:0}.pix-page-loading-bg:after{content:" ";position:fixed;top:0;left:0;width:100vw;height:100vh;display:block;background:#fff!important;pointer-events:none;transform:scaleX(1);transition:transform .4s ease-in-out;transform-origin:right center;z-index:99999999999999999999}body.render .pix-page-loading-bg:after{transform:scaleX(0);transform-origin:left center}</style>
<style id='a3pvc-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.pvc_clear{clear:both}body .pvc-stats-icon,body .pvc-stats-icon svg{color:#1e73be!important;fill:#1e73be!important}body .pvc_stats{text-align:right;float:right}body .pvc_stats .pvc-stats-icon{vertical-align:middle}body .pvc_stats .pvc-stats-icon.small svg{width:18px}body .pvc_stats .pvc-stats-icon.medium svg{width:24px}body .pvc_stats .pvc-stats-icon.large svg{width:30px}</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nqnorte.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.5.1.pagespeed.jm.qF6Tftqyv-.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-core-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/revslider/public/assets/js/rbtools.min.js,qver=6.2.22.pagespeed.jm.exeYXNRxN6.js' id='tp-tools-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.22' id='revmin-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/essentials/js/build/jquery.min.js,qver=1.0.3.pagespeed.jm.A8biqtTJrt.js' id='essentials-jquery-js'></script>
<link rel="https://api.w.org/" href="http://nqnorte.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="http://nqnorte.com.ar/wp-json/wp/v2/posts/9627"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.3"/>
<link rel='shortlink' href='http://nqnorte.com.ar/?p=9627'/>
<link rel="alternate" type="application/json+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fcovid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fcovid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada%2F&#038;format=xml"/>
<link rel="pingback" href="http://nqnorte.com.ar/xmlrpc.php"><meta name="generator" content="Powered by Slider Revolution 6.2.22 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-32x32.png.pagespeed.ce.GEJurnjkfU.png" sizes="32x32"/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-192x192.png.pagespeed.ce.riJZoCz4Jj.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-180x180.png.pagespeed.ce.H5NGkBHamP.png"/>
<meta name="msapplication-TileImage" content="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-270x270.png"/>
<script type="text/javascript">function setREVStartSize(e){window.RSIW=window.RSIW===undefined?window.innerWidth:window.RSIW;window.RSIH=window.RSIH===undefined?window.innerHeight:window.RSIH;try{var pw=document.getElementById(e.c).parentNode.offsetWidth,newh;pw=pw===0||isNaN(pw)?window.RSIW:pw;e.tabw=e.tabw===undefined?0:parseInt(e.tabw);e.thumbw=e.thumbw===undefined?0:parseInt(e.thumbw);e.tabh=e.tabh===undefined?0:parseInt(e.tabh);e.thumbh=e.thumbh===undefined?0:parseInt(e.thumbh);e.tabhide=e.tabhide===undefined?0:parseInt(e.tabhide);e.thumbhide=e.thumbhide===undefined?0:parseInt(e.thumbhide);e.mh=e.mh===undefined||e.mh==""||e.mh==="auto"?0:parseInt(e.mh,0);if(e.layout==="fullscreen"||e.l==="fullscreen")newh=Math.max(e.mh,window.RSIH);else{e.gw=Array.isArray(e.gw)?e.gw:[e.gw];for(var i in e.rl)if(e.gw[i]===undefined||e.gw[i]===0)e.gw[i]=e.gw[i-1];e.gh=e.el===undefined||e.el===""||(Array.isArray(e.el)&&e.el.length==0)?e.gh:e.el;e.gh=Array.isArray(e.gh)?e.gh:[e.gh];for(var i in e.rl)if(e.gh[i]===undefined||e.gh[i]===0)e.gh[i]=e.gh[i-1];var nl=new Array(e.rl.length),ix=0,sl;e.tabw=e.tabhide>=pw?0:e.tabw;e.thumbw=e.thumbhide>=pw?0:e.thumbw;e.tabh=e.tabhide>=pw?0:e.tabh;e.thumbh=e.thumbhide>=pw?0:e.thumbh;for(var i in e.rl)nl[i]=e.rl[i]<window.RSIW?0:e.rl[i];sl=nl[0];for(var i in nl)if(sl>nl[i]&&nl[i]>0){sl=nl[i];ix=i;}var m=pw>(e.gw[ix]+e.tabw+e.thumbw)?1:(pw-(e.tabw+e.thumbw))/(e.gw[ix]);newh=(e.gh[ix]*m)+(e.tabh+e.thumbh);}if(window.rs_init_css===undefined)window.rs_init_css=document.head.appendChild(document.createElement("style"));document.getElementById(e.c).height=newh+"px";window.rs_init_css.innerHTML+="#"+e.c+"_wrapper { height: "+newh+"px }";}catch(e){console.log("Failure at Presize of Slider:"+e)}};</script>
<style type="text/css"></style>
</head>

<body class="post-template-default single single-post postid-9627 single-format-standard mega-menu-menu-1 elementor-default elementor-kit-8582" data-pix-overlay="pix-overlay-2" style="" data-auto-popup="" data-exit-popup="" data-auto-popup-time="" data-popup-check="http://nqnorte.com.ar/wp-admin/admin-ajax.php?action=pix_check_popup_status&amp;nonce=5617b2e0e1">
<div class="pix-page-loading-bg"></div>
<div class="pix-loading-circ-path"></div>
<div id="page" class="site bg-gray-1 shadow-lg">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	 <div class="pix-topbar position-relative pix-header-desktop pix-topbar-normal bg-gray-1  text-white sticky-top2 p-sticky" style="z-index:999;">
     <div class="container">
         <div class="row d-flex align-items-center align-items-stretch">
                          <div class="col-12 col-lg-6 column  d-flex py-md-0 d-flex align-items-center">
 				             </div>

                                       <div class="col-12 col-lg-6 column text-right  py-md-0 d-flex align-items-center justify-content-end">
 				             </div>

         </div>
              </div>
      </div>
        <header id="masthead" class="pix-header pix-header-desktop d-inline-block pix-header-normal pix-scroll-shadow sticky-top header-scroll pix-header-container-area bg-white" data-text="dark-opacity-4" data-text-scroll="" data-bg-class="bg-white" data-scroll-class="bg-white " data-scroll-color="">
            <div class="container">
                <nav class="navbar pix-main-menu navbar-hover-drop navbar-expand-lg navbar-light d-inline-block2">
                            <div class="slide-in-container">
            <div class="slide-in-container d-inline-block animate-in" data-anim-type="slide-in-up" style="max-width:180px;">
                                    <h3 class="site-title"><strong><a class="navbar-brand pix-header-text font-weight-bold text-24 pix-mr-20 text-heading-default" href="http://nqnorte.com.ar/" rel="home">Nqnorte</a></strong></h3>
                                </div>
        </div>
        
            <button class="navbar-toggler hamburger--spin hamburger d-flex d-lg-none" type="button" data-toggle="collapse" data-target="#navbarNav-747" aria-controls="navbarNav-747" aria-expanded="false" aria-label="Toggle navigation">
                <span class="hamburger-box">

                    <span class="hamburger-inner bg-dark-opacity-4">
                        <span class="hamburger-inner-before bg-dark-opacity-4"></span>
                        <span class="hamburger-inner-after bg-dark-opacity-4"></span>
                    </span>

                </span>
            </button>
            <div id="navbarNav-747" class="collapse navbar-collapse pix-dark-nav-line "><ul id="menu-principal" class="navbar-nav nav-style-megamenu "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Inicio" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Inicio</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Todas Las Noticias" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/todas-las-noticias/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Todas Las Noticias</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Andacollo" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/andacollo/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Andacollo</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Las Ovejas" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/las-ovejas/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Las Ovejas</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Varvarco" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/varvarco/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Varvarco</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Radios del Norte Neuquino" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/radios-del-norte-neuquino/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Radios del Norte Neuquino</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center"><a title="Contacto" class="text-dark-opacity-4 font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/contacto/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Contacto</span></a></li>
</ul></div>                </nav>
                
            </div>
                    </header>
        

  <div class="pix-header-desktop d-block position-relative h-1002 w-100 pix-header-stack bg-gray-1 sticky-top2">
           <div class="container">
                  <div class="row d-flex align-items-center align-items-stretch">
                          <div class="col-12 col-lg-4 column text-center  text-md-left justify-content-md-start py-md-0 d-flex align-items-center">
 				             </div>
                          <div class="col-12 col-lg-4 column text-center  text-md-right2 justify-content-md-center py-md-0 d-flex align-items-center">
 				             </div>
                          <div class="col-12 col-lg-4 column text-center pix-header-min-height text-md-right justify-content-md-end py-md-0 d-flex align-items-center">
 				        <a data-anim-type="fade-in-left" data-anim-delay="200" href="#" class="btn pix-header-btn btn-link p-0 pix-px-15 pix-search-btn pix-toggle-overlay m-0 scale2 animate-in d-inline-flex align-items-center text-dark-opacity-4"><i class="pixicon-zoom text-18 pix-header-text font-weight-bold"></i></a>
                     </div>

         </div>
              </div>
      </div>

    <header id="mobile_head" class="pix-header pix-header-mobile d-inline-block pix-header-normal pix-scroll-shadow sticky-top header-scroll2 bg-gradient-primary-light">
         <div class="container">
             <nav class="navbar navbar-hover-drop navbar-expand-lg navbar-light d-inline-block2">
    				        <div class="slide-in-container">
            <div class="slide-in-container d-inline-block animate-in" data-anim-type="slide-in-up" style="max-width:180px;">
                                    <h3 class="site-title"><strong><a class="navbar-brand pix-header-text font-weight-bold text-24 pix-mr-20 text-heading-default" href="http://nqnorte.com.ar/" rel="home">Nqnorte</a></strong></h3>
                                </div>
        </div>
        
            <button class="navbar-toggler hamburger--spin hamburger d-flex d-lg-none" type="button" data-toggle="collapse" data-target="#navbarNav-556" aria-controls="navbarNav-556" aria-expanded="false" aria-label="Toggle navigation">
                <span class="hamburger-box">

                    <span class="hamburger-inner bg-black">
                        <span class="hamburger-inner-before bg-black"></span>
                        <span class="hamburger-inner-after bg-black"></span>
                    </span>

                </span>
            </button>
            <div id="navbarNav-556" class="collapse navbar-collapse  "><ul id="menu-principal-1" class="navbar-nav nav-style-megamenu "><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Inicio" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Inicio</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Todas Las Noticias" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/todas-las-noticias/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Todas Las Noticias</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Andacollo" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/andacollo/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Andacollo</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Las Ovejas" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/las-ovejas/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Las Ovejas</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Varvarco" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/category/locales/varvarco/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Varvarco</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Radios del Norte Neuquino" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/radios-del-norte-neuquino/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Radios del Norte Neuquino</span></a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22 nav-item dropdown d-md-flex align-self-stretch overflow-visible align-items-center mega-item"><a title="Contacto" class="text-black font-weight-bold pix-nav-link  nav-link animate-in" target="_self" href="http://nqnorte.com.ar/contacto/" data-anim-type="fade-in"><span class="pix-dropdown-title text-sm pix-header-text">Contacto</span></a></li>
</ul></div>             </nav>
                              <div class="pix-header-border bg-gradient-primary" style="width:100%;height:1px;"></div>
                      </div>
              </header>
    
<div id="content" class="site-content pix-pt-20" style="">
	<div class="container">
		<div class="row">

				<div class="col-12 col-lg-10 offset-lg-1">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				<article id="post-9627" class="post-9627 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
									<div class="post-thumbnail">
					    <div class="card rounded-xl pix-hover-item shadow-lg  overflow-hidden text-white2 h-100">
        <img width="940" height="529" src="http://nqnorte.com.ar/wp-content/uploads/2021/02/vacunacion-covid.jpg.pagespeed.ce.aJcL3vB6f5.jpg" class="img-fluid pix-img-scale " alt="Covid-19:Más de mil personas ya recibieron la vacuna en esta primer jornada" loading="lazy" style="max-height: 450px;min-height:100%;width:100%;object-fit:cover;" srcset="http://nqnorte.com.ar/wp-content/uploads/2021/02/vacunacion-covid.jpg.pagespeed.ce.aJcL3vB6f5.jpg 940w, http://nqnorte.com.ar/wp-content/uploads/2021/02/xvacunacion-covid-300x169.jpg.pagespeed.ic.b5Q_j1qi3s.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2021/02/vacunacion-covid-768x432.jpg.pagespeed.ce.V7K_k-6Gtw.jpg 768w" sizes="(max-width: 940px) 100vw, 940px"/>        <div class="card-img-overlay h-100 d-flex flex-column justify-content-end">
            <div class="overflow-hidden2">
                            </div>
        </div>
    </div>
    				</div><!-- .post-thumbnail -->
							</article>
			</main>
		</div>
	</div>

<div class="col-12 col-md-2 col-lg-1 offset-lg-1 ">
	<div class="pix-my-20 sticky-top" style="top:120px;">

			</div>
</div>
<div class="col-12 col-md-8 offset-md-22 ">
	<div class="content-area pix-post-area">
		<main class="site-main post-full-width">
			<article class="post-9627 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
				<header class="entry-header">
					<h4 class="pix-post-title pix-mt-10">Covid-19:Más de mil personas ya recibieron la vacuna en esta primer jornada</h4>
						<div class="entry-meta pix-post-meta-inner d-flex align-items-center pix-my-20">
							<div class="pix-post-meta-author text-heading-default font-weight-bold">
								<a href="http://nqnorte.com.ar/author/nqnprensa4/" class="pix-post-entry-author text-heading-default font-weight-bold">
									<img class="pix_blog_md_avatar pix-mr-10 shadow" src="http://0.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=80&#038;d=mm&#038;r=g" alt="Nqnprensa4">
									<span class="text-sm">Nqnprensa4</span>
								</a>
							</div>
							<div class="flex-fill text-right mr-2">
								<div class="pix-post-meta-badges">
																            <a href="http://nqnorte.com.ar/category/provinciales/">
									    		<span class="d-inline-block mr-1">
									    			<span class="badge bg-primary-light text-primary pix-px-10 pix-py-5" style="margin-right:3px;line-height:14px;">
									    				<span class="" style="font-size:12px;">
									    					Provinciales									    				</span>
									    			</span>
									    		</span>
								    		</a>
																		</div>
							</div>
							<div class="pix-post-meta-date flex-fill2 text-right text-body-default text-sm">

								<a class="pix-post-entry-date mb-0 d-inline-block text-body-default svg-body-default" href="http://nqnorte.com.ar/covid-19mas-de-mil-personas-ya-recibieron-la-vacuna-en-esta-primer-jornada/">
									<span class="pr-1">
										<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
									</span>
									<span class="text-xs font-weight-bold">4 febrero, 2021</span>
								</a>

							</div>
						</div><!-- .entry-meta -->
									</header><!-- .entry-header -->

				<div class="entry-content" id="pix-entry-content">
					<div class="pvc_clear"></div>
<p class="pvc_stats all " data-element-id="9627" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> Visitas Totales&nbsp;74&nbsp;, Visitas de hoy&nbsp;8&nbsp;</p>
<div class="pvc_clear"></div>
<p><em><strong>Salud llevó adelante una nueva y emocionante jornada de vacunación, luego de la llegada de 3.500 dosis del primer componente de la vacuna Sputnik V y destinadas a personas de salud y personas de entre 80 y 90 años.</strong></em></p>
<p><span style="color: #000000">La campaña de vacunación COVID-19 se reanudó este miércoles con la vacunación de 970  personas que se desempeñan en Salud y 406 personas de entre 80  y 90 años. En todos los casos, las personas fueron citadas previamente por el ministerio de Salud, luego de haber registrado su voluntad de recibir la vacuna en la página web del organismo. La actividad en los dispositivos de vacunación continuará hoy y hasta el viernes 5 de febrero.</span></p>
<p><span style="color: #000000">Tal como se informó antes del arribo de esta partida de 3.500 dosis del primer componente de la vacuna Sputnik V, en esta oportunidad la mitad de las dosis está destinada a continuar con la vacunación del personal de Salud, mientras que con la otra mitad se inició una nueva etapa en relación a la población objetivo, con la vacunación a personas de entre 80 y 90 años.</span></p>
<p><span style="color: #000000">Ayer, cerca de las 8, el gobernador Omar Gutiérrez; la ministra de Salud, Andrea Peve; y el intendente de la ciudad de Neuquén, Mariano Gaido, asistieron al inicio de la jornada en el Estadio Ruca Che, dispositivo que se reservó exclusivamente para la vacunación de las personas mayores en la zona metropolitana.</span></p>
<p><span style="color: #000000">En conferencia de prensa a las puertas del estadio y refiriéndose a los trabajadores y trabajadoras del sistema de Salud, el gobernador expresó que quería “agradecerles, en la figura de la ministra de Salud, Andrea Peve, porque han tenido un gesto de solidaridad y amor tremendo desde el minuto uno del inicio de la lucha contra la pandemia, cediendo una parte de las vacunas para que el sector de mayor riesgo de letalidad pueda iniciar su proceso de vacunación. Ha sido un gesto de generosidad y amor que habremos de recordar en la memoria de nuestro corazón, siempre”. Además, sobre la organización del dispositivo y la campaña, el mandatario provincial señaló que “este es un gran triunfo del sistema de salud público y privado de la provincia del Neuquén”.</span></p>
<p><span style="color: #000000">Por su parte, la ministra Peve calificó a la jornada que se iniciaba como “muy emotiva” por la inclusión, para ser vacunadas, de las personas que conforman uno de los grupos más vulnerables ante el virus y destacó también “la colaboración y el gran trabajo articulado con otros organismos y ministerios, como Defensa Civil, la Municipalidad de la Ciudad de Neuquén, el Ministerio de Ciudadanía y también  las voluntarias y voluntarios que hacen posible brindar una buena organización y un acompañamiento dedicado para las personas que vienen a vacunarse”.</span></p>
<p><span style="color: #000000">Catorce fueron en total las locaciones en toda la provincia en las que se llevó a cabo la vacunación, y en siete de ellas (Villa El Chocón, Picún Leufú, Piedra del Águila, Junín de los Andes, Zapala y Senillosa) se aplicó la vacuna Sputnik V por primera vez.</span></p>
<p><span style="color: #000000">En la ciudad de Neuquén, el dispositivo Ruca Che se reservó para vacunar a las personas de entre 80 y 90 años y en el colegio Don Bosco, al personal de salud. El Hospital Provincial Neuquén, por su parte, continuó completando el esquema de vacunación del personal de salud, con la aplicación de 21 dosis del segundo componente.</span></p>
<p><span style="color: #000000">Cabe aclarar que en la <a style="color: #000000" href="https://www.saludneuquen.gob.ar/">página web del ministerio de Salud</a> continúan abiertos los registros para personas mayores de 60 años y para el personal de salud que quiere recibir la vacuna. Es fundamental registrarse, ya que a partir de estos datos y tras un proceso de validación, se otorga un turno a través de un correo electrónico a la dirección de mail que la persona consignó al inscribirse.</span></p>
<p><span style="color: #000000">La vacunación contra el COVID-19 es libre, voluntaria y gratuita y se realiza de forma escalonada sobre los distintos grupos que conforman una población objetivo que alcanza a 178.000 personas en la provincia del Neuquén y está conformada por trabajadoras y trabajadores del sistema de salud; personas mayores de 60 años; personas con factores de riesgo de 18 a 59 años; personas consideradas personal esencial de fuerzas de seguridad y personal de educación.</span></p>
					</div><!-- .entry-content -->
								</article><!-- #post-9627 -->

			</main><!-- #main -->
		</div><!-- #primary -->
	</div>


	
	<!-- Post navigation -->
	<div class="col-12">
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://nqnorte.com.ar/hoy-04-de-febrero-dia-mundial-contra-el-cancer/" rel="prev"><div class="card shadow-hover-sm shadow-sm d-inline-block m-3 bg-white pix-hover-item">
					  <div class="card-body pix-pl-20 pix-pr-10 pix-py-10">
						  <div class="d-flex justify-content-between align-items-center">
							<i class="pixicon-angle-left text-body-default font-weight-bold mr-3 pix-hover-left"></i>
							<div class="card-btn-content">
							<div class="text-body-default text-xs line-height-1">Previous post</div>
							<p class="card-title mb-0 text-heading-default font-weight-bold line-height-1 truncate-150">Hoy 04 de Febrero: Día Mundial contra el Cáncer</p>
							</div>
							<div><img width="40" height="40" src="http://nqnorte.com.ar/wp-content/uploads/2021/02/40x40xdia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-75x75.jpg.pagespeed.ic.BPzc9ONLhX.jpg" class="rounded-lg pix-ml-10 wp-post-image" alt="" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-75x75.jpg.pagespeed.ce.Xh5m2ndBgD.jpg 75w, http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-150x150.jpg.pagespeed.ce.jUszyYljh7.jpg 150w, http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-400x400.jpg.pagespeed.ce.WmSc8WH5Iw.jpg 400w, http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-460x460.jpg.pagespeed.ce.-ZzzT_0N73.jpg 460w" sizes="(max-width: 40px) 100vw, 40px"/></div>
						</div>
					  </div>
					</div></a></div><div class="nav-next"><a href="http://nqnorte.com.ar/encuentro-entre-el-gobernador-de-neuquen-y-aten-sobre-la-vuelta-a-las-clases-presenciales/" rel="next"><div class="card shadow-hover-sm shadow-sm d-inline-block m-3 bg-white pix-hover-item">
					  <div class="card-body pix-pl-10 pix-pr-20 pix-py-10">
						  <div class="d-flex justify-content-between align-items-center">
							<div><img width="40" height="40" src="http://nqnorte.com.ar/wp-content/uploads/2021/02/40x40xf1280x720-951653_1083328_5050-75x75.jpg.pagespeed.ic.tA6e5XbXRP.jpg" class="rounded-lg pix-mr-10 wp-post-image" alt="" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-75x75.jpg.pagespeed.ce.y7-TXL3TTh.jpg 75w, http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-150x150.jpg.pagespeed.ce.BIKIgMqNZk.jpg 150w, http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-400x400.jpg.pagespeed.ce.GSOPiJCMuT.jpg 400w, http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-460x460.jpg.pagespeed.ce.ak8TNYATJM.jpg 460w" sizes="(max-width: 40px) 100vw, 40px"/></div>
							<div class="card-btn-content">
							<div class="text-body-default text-xs line-height-1">Next post</div>
							<p class="card-title mb-0 text-heading-default font-weight-bold line-height-1 text-left truncate-150">Encuentro entre el Gobernador de Neuquén y ATEN sobre la vuelta a las clases presenciales</p>
							</div>
							<i class="pixicon-angle-right text-body-default font-weight-bold ml-3 pix-hover-right"></i>
						</div>
					  </div>
					</div></a></div></div>
	</nav>	</div>

			<div class="col-12">
		<h5 class="pix-py-50 text-center"><span class="my-2 d-inline-block text-heading-default"><strong>Related Posts</strong></span></h5>
		</div>
            			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-9633" class="h-100 align-self-stretch post-9633 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-salud pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="640" height="426" src="http://nqnorte.com.ar/wp-content/uploads/2021/01/Global_spread2_AdobeStock_325315214_thumbnail.jpg.pagespeed.ce.rVlQukM4zE.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="Coronavirus: Nuevo debate sobre el contagio en las superficies del virus" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2021/01/Global_spread2_AdobeStock_325315214_thumbnail.jpg.pagespeed.ce.rVlQukM4zE.jpg 640w, http://nqnorte.com.ar/wp-content/uploads/2021/01/Global_spread2_AdobeStock_325315214_thumbnail-300x200.jpg.pagespeed.ce.HWCZ92hUnY.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa4/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By Nqnprensa4"><img class="pix_blog_sm_avatar shadow" src="http://0.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=36&#038;d=mm&#038;r=g" alt="Nqnprensa4"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/coronavirus-nuevo-debate-sobre-el-contagio-en-las-superficies-del-virus/" rel="bookmark">Coronavirus: Nuevo debate sobre el contagio&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/coronavirus-nuevo-debate-sobre-el-contagio-en-las-superficies-del-virus/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">5 febrero, 2021</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
                			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-9630" class="h-100 align-self-stretch post-9630 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-clases-presenciales tag-gremio tag-protocolo tag-provincia pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="1280" height="720" src="http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050.jpg.pagespeed.ce.lUH5rtMXO4.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="Encuentro entre el Gobernador de Neuquén y ATEN sobre la vuelta a las clases presenciales" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050.jpg.pagespeed.ce.lUH5rtMXO4.jpg 1280w, http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-300x169.jpg.pagespeed.ce.EUIvuFD4ok.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-1024x576.jpg.pagespeed.ce.n6paYAr2Tj.jpg 1024w, http://nqnorte.com.ar/wp-content/uploads/2021/02/f1280x720-951653_1083328_5050-768x432.jpg.pagespeed.ce.A0mgGvV49R.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa4/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By Nqnprensa4"><img class="pix_blog_sm_avatar shadow" src="http://0.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=36&#038;d=mm&#038;r=g" alt="Nqnprensa4"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/encuentro-entre-el-gobernador-de-neuquen-y-aten-sobre-la-vuelta-a-las-clases-presenciales/" rel="bookmark">Encuentro entre el Gobernador de Neuquén&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/encuentro-entre-el-gobernador-de-neuquen-y-aten-sobre-la-vuelta-a-las-clases-presenciales/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">5 febrero, 2021</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
                			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-9624" class="h-100 align-self-stretch post-9624 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-un-dia-como-hoy tag-dia-mundial-contra-el-cancer pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="1034" height="694" src="http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta.jpg.pagespeed.ce.xUNWs0nEC4.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="Hoy 04 de Febrero: Día Mundial contra el Cáncer" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta.jpg.pagespeed.ce.xUNWs0nEC4.jpg 1034w, http://nqnorte.com.ar/wp-content/uploads/2021/02/xdia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-300x201.jpg.pagespeed.ic.GC87yjXt-i.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-1024x687.jpg.pagespeed.ce.sKzaZUfr-S.jpg 1024w, http://nqnorte.com.ar/wp-content/uploads/2021/02/dia-mundia-contra-cancer-4-febrero-archivo-elforodeceuta-768x515.jpg.pagespeed.ce.aO6ybY1cXA.jpg 768w" sizes="(max-width: 1034px) 100vw, 1034px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa4/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By Nqnprensa4"><img class="pix_blog_sm_avatar shadow" src="http://0.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=36&#038;d=mm&#038;r=g" alt="Nqnprensa4"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/hoy-04-de-febrero-dia-mundial-contra-el-cancer/" rel="bookmark">Hoy 04 de Febrero: Día Mundial&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/hoy-04-de-febrero-dia-mundial-contra-el-cancer/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">4 febrero, 2021</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
                			<div class="col-12 col-md-6 col-lg-3 pb-5 pix-related-items">
                    <article id="post-9621" class="h-100 align-self-stretch post-9621 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-varvarco pix-pb-60 d-block position-relative animate-in" data-anim-type="fade-in-up" data-anim-delay="400"><div class="d-inline-block position-relative w-100 h-100"><div class="card w-100 h-1002 bg-black  pix-hover-item rounded-lg shadow-sm shadow-hover-sm fly-sm position-relative overflow-hidden pix-dark fly-sm2 overflow-hidden shadow-lg2 shadow-hover-lg2 row no-gutters flex-column flex-md-row"><img width="1000" height="666" src="http://nqnorte.com.ar/wp-content/uploads/2020/08/96422782_2353544091611139_7095172813488652288_o-VARVARCO-PORTADA-COMITE.jpg.pagespeed.ce.mhH0GYfULF.jpg" class="card-img pix-bg-image pix-img-scale rounded-0 flex-grow-1 h-100 pix-opacity-7 pix-fit-cover" alt="Mayor iluminación para la localidad de Varvarco" loading="lazy" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/08/96422782_2353544091611139_7095172813488652288_o-VARVARCO-PORTADA-COMITE.jpg.pagespeed.ce.mhH0GYfULF.jpg 1000w, http://nqnorte.com.ar/wp-content/uploads/2020/08/96422782_2353544091611139_7095172813488652288_o-VARVARCO-PORTADA-COMITE-300x200.jpg.pagespeed.ce.KLWSfP9Qi4.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2020/08/96422782_2353544091611139_7095172813488652288_o-VARVARCO-PORTADA-COMITE-768x511.jpg.pagespeed.ce.DiyK5w4VPx.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/><div class="card-img-overlay2 pix-post-meta-element pix-post-meta-full-img d-inline-block w-100 pix-img-overlay pix-p-20 d-flex align-items-end"><div class="w-100"><div class="d-flex align-items-start w-100"><div class="w-100"><div class="entry-meta pix-fade-in d-flex align-items-center"><div class="flex-fill text-left"><a href="http://nqnorte.com.ar/author/nqnprensa3/" class="pix-post-meta-author text-heading-default font-weight-bold" data-toggle="tooltip" data-placement="right" title="By nqnprensa3"><img class="pix_blog_sm_avatar shadow" src="http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=36&#038;d=mm&#038;r=g" alt="nqnprensa3"></a></div><div class="flex-fill2 text-right text-sm"></div></div></div></div><div class="d-flex align-items-end w-100 item-full-content"><div class="w-100"><div></div><h5 class="entry-title pix-py-10 font-weight-bold "><a class="text-heading-default line-clamp-4" href="http://nqnorte.com.ar/mayor-iluminacion-para-la-localidad-de-varvarco/" rel="bookmark">Mayor iluminación para la localidad de&hellip;</a></h5><div class="d-inline-block  pix-post-meta-date w-100 position-relative pix-pt-10"><div class="text-right d-flex w-100" style="line-height:0;"><div class="text-left"><a class="mb-0 d-inline-block2 d-flex align-items-center text-xs text-body-default svg-body-default" href="http://nqnorte.com.ar/mayor-iluminacion-para-la-localidad-de-varvarco/"><span class="pr-1"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
  <path fill="#BBB" d="M9,0 C13.95,0 18,4.05 18,9 C18,13.95 13.95,18 9,18 C4.05,18 0,13.95 0,9 C0,4.05 4.05,0 9,0 Z M9,16.2 C12.96,16.2 16.2,12.96 16.2,9 C16.2,5.04 12.96,1.8 9,1.8 C5.04,1.8 1.8,5.04 1.8,9 C1.8,12.96 5.04,16.2 9,16.2 Z M12.6,9.4 C13.26,9.4 13.8,9.64 13.8,10.3 C13.8,10.96 13.26,11.2 12.6,11.2 L7.8,11.2 L7.8,5.8 C7.8,5.14 8.04,4.6 8.7,4.6 C9.36,4.6 9.6,5.14 9.6,5.8 L9.6,9.4 L12.6,9.4 Z"/>
</svg>
</span><span class="text-body-default">4 febrero, 2021</span></a></div></div></div></div></div></div></div></div></div></article>    			</div>
            
	        </div>
    </div>
</div>


<footer id="pix-page-footer" class="site-footer2  bg-white my-0 py-0" data-sticky-bg="" data-sticky-color="">
	<div class="container my-0 py-0">
		<div class="row my-0 py-0">
			<div class="col-12 my-0 py-0">
							</div>
		</div>
	</div>
</footer>

</div><!-- #page -->

<div class="pix-overlay">
	<div class="">
		<div class="pix-search ">
			<div class="container">
				<div class="row d-flex justify-content-center">
					<div class="col-12 col-md-12">
						<div class="pix-overlay-item pix-overlay-item--style-6">
							<a href="#" class="pix-search-close"><i class=" pixicon-close-circle"></i></a>
							<div class="pb-0"><h1 class="search-title display-2 text-gradient-primary2 text-white font-weight-bold">Search</h1></div>
						</div>
						<div class="slide-in-container pb-2 pix-overlay-item pix-overlay-item--style-6"><p class="text-gray-3s text-20 mb-2 secondary-font search-note">Hit enter to search or ESC to close</p></div>
						<div class="search-bar pix-overlay-item pix-overlay-item--style-6">
							<div class="search-content">
								<form class="pix-search-form" method="get" action="http://nqnorte.com.ar/">
									<div class="media pix-ajax-search-container">
										<button class="pix-search-submit align-self-center" aria-label="search" type="submit"><i class=" pixicon-search"></i></button>
										<div class="media-body">
											<input value="" name="s" id="s" class="pix-search-input pix-ajax-search" type="search" autocomplete="off" placeholder="Search" data-search-link="http://nqnorte.com.ar/wp-admin/admin-ajax.php?action=pix_ajax_searcht&#038;nonce=dc3adf30a9"/>
										</div>
									</div>
								</form>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<svg class="shape-overlays" viewBox="0 0 100 100" preserveAspectRatio="none">
			<defs>
				<linearGradient id="gradient1" x1="0%" y1="0%" x2="0%" y2="100%">
					<stop offset="0%" stop-color="#00c99b"/>
					<stop offset="100%" stop-color="#ff0ea1"/>
				</linearGradient>
				<linearGradient id="gradient2" x1="0%" y1="0%" x2="0%" y2="100%">
					<stop offset="0%" stop-color="#ffd392"/>
					<stop offset="100%" stop-color="#ff3898"/>
				</linearGradient>
				<linearGradient id="gradient3" x1="0%" y1="0%" x2="100%" y2="0%">
					<stop offset="0%" stop-color="#F27121"/>
					<stop offset="50%" stop-color="#E94057"/>
					<stop offset="100%" stop-color="#8A2387"/>
				</linearGradient>
			</defs>
			<path class="shape-overlays__path" d=""></path>
			<path class="shape-overlays__path" d=""></path>
			<path class="shape-overlays__path" d=""></path>

		</svg>

<div class="pix-sidebar">
	<div class="sidebar-inner shadow-lg">
		<div class="sidebar-content">
			<div class="pix-p-20 d-flex w-100 justify-content-between2 align-items-center">
				<div class="flex-fill pb-0"><span class="search-title line-height-0 text-heading-default text-20 secondary-font font-weight-bold">Your shopping cart</span></div>
				<a href="#" class="pix-close-sidebar d-inline-block text-20 d-flex align-items-center text-gray-4"><i class="align-self-center pixicon-close-circle"></i></a>
			</div>
			<div class="pix-line-divider thin bg-dark-opacity-1 p-0 my-0 line-height-0 d-block w-100"></div>
			<div class=" pixfort-widget pix-sidebar-widget d-block w-100">
										<div class="pix-p-20 text-sm">
							WooCommerce should be installed and activated!						</div>
									</div>
		</div>
	</div>
</div>

<a href="#" class="shadow shadow-hover rounded-circle fly bg-gray-2 back_to_top " title="Go to top"><i class="pixicon-angle-up"></i></a>




<script>var global=global||window;</script>
<link rel='stylesheet' id='essentials-bootstrap-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/build/bootstrap.min.css,qver=5.5.3.pagespeed.ce.fMQMGZ0Siv.css' type='text/css' media='all'/>
<link rel='stylesheet' id='essentials-default-style-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/A.pix-essentials-style.css,qver=5.5.3.pagespeed.cf.biEVoAEKxb.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pix-external-font-1-css' href='https://fonts.googleapis.com/css2?family=Poppins&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all'/>
<style id='pix-flickity-style-css' media='all'>.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-button{position:absolute;background:hsla(0,0%,100%,.75);border:none;color:#333}.flickity-button:hover{background:#fff;cursor:pointer}.flickity-button:focus{outline:0;box-shadow:0 0 0 5px #19f}.flickity-button:active{opacity:.6}.flickity-button:disabled{opacity:.3;cursor:auto;pointer-events:none}.flickity-button-icon{fill:currentColor}.flickity-prev-next-button{top:50%;width:44px;height:44px;border-radius:50%;transform:translateY(-50%)}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button .flickity-button-icon{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='stylesheet' id='essentials-pixicon-font-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/build/A.style.css,qver=1.0.3.pagespeed.cf.JOQ78BPp_Y.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pix-popups-style-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/A.jquery-confirm.min.css,qver=1.0.3.pagespeed.cf.atkaaAOAlg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='essentials-select-css-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/build/A.bootstrap-select.min.css,qver=1.0.3.pagespeed.cf.AwsSl7qwWq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pix-theme-admin-style-css' href='http://nqnorte.com.ar/wp-content/themes/essentials/css/A.pix-admin.css,qver=5.5.3.pagespeed.cf.sGzvta0baQ.css' type='text/css' media='all'/>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/nqnorte.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.3.2.pagespeed.jm.q9A90h3Tps.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/essentials/js/essentials.min.js,qver=1.2.pagespeed.ce.sP1fKOfLMB.js' id='pix-main-essentials-js'></script>
<script type='text/javascript' id='hoverIntent-js'>//<![CDATA[
!function(a){a.fn.hoverIntent=function(e,t,n){var o,r,v,i,u={interval:100,sensitivity:6,timeout:0};u="object"==typeof e?a.extend(u,e):a.isFunction(t)?a.extend(u,{over:e,out:t,selector:n}):a.extend(u,{over:e,out:e,selector:t});function s(e){o=e.pageX,r=e.pageY}function h(e){var t=a.extend({},e),n=this;n.hoverIntent_t&&(n.hoverIntent_t=clearTimeout(n.hoverIntent_t)),"mouseenter"===e.type?(v=t.pageX,i=t.pageY,a(n).on("mousemove.hoverIntent",s),n.hoverIntent_s||(n.hoverIntent_t=setTimeout(function(){I(t,n)},u.interval))):(a(n).off("mousemove.hoverIntent",s),n.hoverIntent_s&&(n.hoverIntent_t=setTimeout(function(){!function(e,t){t.hoverIntent_t=clearTimeout(t.hoverIntent_t),t.hoverIntent_s=!1,u.out.apply(t,[e])}(t,n)},u.timeout)))}var I=function(e,t){if(t.hoverIntent_t=clearTimeout(t.hoverIntent_t),Math.sqrt((v-o)*(v-o)+(i-r)*(i-r))<u.sensitivity)return a(t).off("mousemove.hoverIntent",s),t.hoverIntent_s=!0,u.over.apply(t,[e]);v=o,i=r,t.hoverIntent_t=setTimeout(function(){I(e,t)},u.interval)};return this.on({"mouseenter.hoverIntent":h,"mouseleave.hoverIntent":h},u.selector)}}(jQuery);
//]]></script>
<script type='text/javascript' id='megamenu-js-extra'>//<![CDATA[
var megamenu={"timeout":"300","interval":"100"};
//]]></script>
<script src="http://nqnorte.com.ar/wp-content,_plugins,_megamenu,_js,_maxmegamenu.js,qver==2.9.2+wp-includes,_js,_wp-embed.min.js,qver==5.5.3.pagespeed.jc.5eRZBWH46K.js"></script><script>eval(mod_pagespeed_GRIRzU1FOl);</script>
<script>eval(mod_pagespeed_0y96pa$dYN);</script>
</body>
</html>
