<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://nqnorte.com.ar/xmlrpc.php"/>
	<title>La ANMAT prohibió un postre helado por una bacteria &raquo; Nqnorte</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="La ANMAT prohibió un postre helado por una bacteria &raquo; Nqnorte"/>
<meta property="og:description" content="Se trata de un postre tricolor de la marca que comercializa una conocida cadena de supermercado. La Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (ANMAT) informó este miércoles que la empresa Wal-Mart realiza el retiro preventivo de un helado por la presencia de la bacteria. Se trata de la &#8220;crema helada sabor frutilla, vainilla y de chocolate &hellip;"/>
<meta property="og:url" content="http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/"/>
<meta property="og:site_name" content="Nqnorte"/>
<meta property="article:publisher" content="https://www.facebook.com/nqn.prensa"/>
<meta property="article:section" content="Nacionales"/>
<meta property="article:published_time" content="2020-02-20T13:53:08+00:00"/>
<meta property="og:image" content="http://nqnorte.com.ar/wp-content/uploads/2020/02/0004557239.jpg"/>
<meta property="og:image:width" content="770"/>
<meta property="og:image:height" content="435"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Se trata de un postre tricolor de la marca que comercializa una conocida cadena de supermercado. La Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (ANMAT) informó este miércoles que la empresa Wal-Mart realiza el retiro preventivo de un helado por la presencia de la bacteria. Se trata de la &#8220;crema helada sabor frutilla, vainilla y de chocolate &hellip;"/>
<meta name="twitter:title" content="La ANMAT prohibió un postre helado por una bacteria &raquo; Nqnorte"/>
<meta name="twitter:image" content="http://nqnorte.com.ar/wp-content/uploads/2020/02/0004557239.jpg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nqnorte.com.ar/#website","url":"http://nqnorte.com.ar/","name":"Nqnorte","description":"El diario digital del Norte Neuquino","potentialAction":{"@type":"SearchAction","target":"http://nqnorte.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/#primaryimage","url":"http://nqnorte.com.ar/wp-content/uploads/2020/02/0004557239.jpg","width":770,"height":435},{"@type":"WebPage","@id":"http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/#webpage","url":"http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/","inLanguage":"es-AR","name":"La ANMAT prohibi\u00f3 un postre helado por una bacteria &raquo; Nqnorte","isPartOf":{"@id":"http://nqnorte.com.ar/#website"},"primaryImageOfPage":{"@id":"http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/#primaryimage"},"datePublished":"2020-02-20T13:53:08+00:00","dateModified":"2020-02-20T13:53:08+00:00","author":{"@id":"http://nqnorte.com.ar/#/schema/person/e8f11e1a45cea1ecd91beb45d7b6e02b"}},{"@type":["Person"],"@id":"http://nqnorte.com.ar/#/schema/person/e8f11e1a45cea1ecd91beb45d7b6e02b","name":"Prensa Andacollo","image":{"@type":"ImageObject","@id":"http://nqnorte.com.ar/#authorlogo","url":"http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=96&d=mm&r=g","caption":"Prensa Andacollo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="http://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="http://nqnorte.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; La ANMAT prohibió un postre helado por una bacteria RSS de los comentarios" href="http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='formidable-css' href='http://nqnorte.com.ar/wp-content/plugins/formidable/css/A.formidableforms.css.pagespeed.cf.cdkskRgP8p.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='http://nqnorte.com.ar/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-audio figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:14px;color:#23282d;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-preformatted pre{font-family:Menlo,Consolas,monaco,monospace;color:#23282d;font-size:16px}@media (min-width:600px){.wp-block-preformatted pre{font-size:14px}}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;margin-bottom:28px;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-quote{border-left:4px solid #000;margin:0 0 28px;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin-left:auto;margin-right:auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-video figcaption{color:#555d66;font-size:13px;text-align:center}</style>
<link rel='stylesheet' id='tie-css-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.style.min.css.pagespeed.cf.UEF-5N5sDe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/A.skin.css.pagespeed.cf.tUbU8bvrI7.css' type='text/css' media='all'/>
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<link rel="stylesheet" type="text/css" href="//nqnorte.com.ar/wp-content/plugins/smart-slider-3/library/media/smartslider.min.css,q1581018066.pagespeed.ce.N_rvz3LC9i.css" media="all"/>
<style type="text/css">.n2-ss-spinner-simple-white-container{position:absolute;top:50%;left:50%;margin:-20px;background:#fff;width:20px;height:20px;padding:10px;border-radius:50%;z-index:1000}.n2-ss-spinner-simple-white{outline:1px solid RGBA(0,0,0,0);width:100%;height:100%}.n2-ss-spinner-simple-white:before{position:absolute;top:50%;left:50%;width:20px;height:20px;margin-top:-11px;margin-left:-11px}.n2-ss-spinner-simple-white:not(:required):before {content:'';border-radius:50%;border-top:2px solid #333;border-right:2px solid transparent;animation:n2SimpleWhite .6s linear infinite}@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style><script type='text/javascript'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"","lightbox_gallery":"","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nqnorte.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='http://nqnorte.com.ar/?p=6349'/>
<link rel="alternate" type="application/json+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fla-anmat-prohibio-un-postre-helado-por-una-bacteria%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fla-anmat-prohibio-un-postre-helado-por-una-bacteria%2F&#038;format=xml"/>

<meta name="generator" content="Jannah 3.0.1"/>
<meta name="theme-color" content="#009cea"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/>        <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://nqnorte.com.ar");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='49548630-39b7-4067-aa88-150dd295cc76';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="Nqnorte-com-ar";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Suscribete a nuestras notificaciones';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='NQNROTE';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Reciba las notificaciones de nqnorte';oneSignal_options['promptOptions']['acceptButtonText']='Continuar';oneSignal_options['promptOptions']['cancelButtonText']='No Gracias';oneSignal_options['promptOptions']['siteName']='Nqnorte';oneSignal_options['promptOptions']['autoAcceptTitle']='Click en Permitir';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='small';oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='suscríbete a nuestras notificaciones';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['tip.state.blocked']='bloqueaste nuestras notificaciones';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Gracias por suscribirte';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Volviste a suscribirte gracias';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='No seguiras recibiendo Notificaciones';oneSignal_options['notifyButton']['text']['dialog.main.title']='Notificaciones de Nqnorte';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Suscríbete :)';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Abandonar la suscripción';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Notificaciones Bloqueadas';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

					<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin','PT+Sans+Caption:regular:latin']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script>
				<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-32x32.png.pagespeed.ce.GEJurnjkfU.png" sizes="32x32"/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/xcropped-nqn-logo_sf-192x192.png.pagespeed.ic.hTuU56p08N.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-180x180.png.pagespeed.ce.H5NGkBHamP.png"/>
<meta name="msapplication-TileImage" content="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-270x270.png"/>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-125922633-1','auto');ga('send','pageview');</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script src="//nqnorte.com.ar/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js,q1581018067+nextend-frontend.min.js,q1581018067.pagespeed.jc.TUN5uLOhh5.js"></script><script>eval(mod_pagespeed_cS_UMSQN8N);</script>
<script>eval(mod_pagespeed_yL$9kNUXZK);</script>
<script type="text/javascript" src="//nqnorte.com.ar/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js,q1581018066.pagespeed.jm.pYDohgNGiH.js"></script>
<script type="text/javascript" src="//nqnorte.com.ar/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js,q1581018066.pagespeed.ce.lDrCGaAEct.js"></script>
<script type="text/javascript">N2R('documentReady',function($){N2R(["nextend-frontend","smartslider-frontend","smartslider-simple-type-frontend"],function(){new N2Classes.SmartSliderSimple('#n2-ss-2',{"admin":false,"translate3d":1,"callbacks":"","background.video.mobile":1,"align":"normal","isDelayed":0,"load":{"fade":1,"scroll":0},"playWhenVisible":1,"playWhenVisibleAt":0.5,"responsive":{"desktop":1,"tablet":1,"mobile":1,"onResizeEnabled":true,"type":"auto","downscale":1,"upscale":1,"minimumHeight":0,"maximumHeight":3000,"maximumSlideWidth":3000,"maximumSlideWidthLandscape":3000,"maximumSlideWidthTablet":3000,"maximumSlideWidthTabletLandscape":3000,"maximumSlideWidthMobile":3000,"maximumSlideWidthMobileLandscape":3000,"maximumSlideWidthConstrainHeight":0,"forceFull":0,"forceFullOverflowX":"body","forceFullHorizontalSelector":"","constrainRatio":1,"sliderHeightBasedOn":"real","decreaseSliderHeight":0,"focusUser":1,"focusEdge":"auto","deviceModes":{"desktopPortrait":1,"desktopLandscape":0,"tabletPortrait":1,"tabletLandscape":0,"mobilePortrait":1,"mobileLandscape":0},"normalizedDeviceModes":{"unknownUnknown":["unknown","Unknown"],"desktopPortrait":["desktop","Portrait"],"desktopLandscape":["desktop","Portrait"],"tabletPortrait":["tablet","Portrait"],"tabletLandscape":["tablet","Portrait"],"mobilePortrait":["mobile","Portrait"],"mobileLandscape":["mobile","Portrait"]},"verticalRatioModifiers":{"unknownUnknown":1,"desktopPortrait":1,"desktopLandscape":1,"tabletPortrait":1,"tabletLandscape":1,"mobilePortrait":1,"mobileLandscape":1},"minimumFontSizes":{"desktopPortrait":4,"desktopLandscape":4,"tabletPortrait":4,"tabletLandscape":4,"mobilePortrait":4,"mobileLandscape":4},"ratioToDevice":{"Portrait":{"tablet":0.7,"mobile":0.5},"Landscape":{"tablet":0,"mobile":0}},"sliderWidthToDevice":{"desktopPortrait":800,"desktopLandscape":800,"tabletPortrait":560,"tabletLandscape":0,"mobilePortrait":400,"mobileLandscape":0},"basedOn":"combined","orientationMode":"width_and_height","overflowHiddenPage":0,"desktopPortraitScreenWidth":1200,"tabletPortraitScreenWidth":800,"mobilePortraitScreenWidth":440,"tabletLandscapeScreenWidth":800,"mobileLandscapeScreenWidth":440,"focus":{"offsetTop":"#wpadminbar","offsetBottom":""}},"controls":{"mousewheel":0,"touch":"horizontal","keyboard":1,"blockCarouselInteraction":1},"lazyLoad":0,"lazyLoadNeighbor":0,"blockrightclick":0,"maintainSession":0,"autoplay":{"enabled":1,"start":1,"duration":4000,"autoplayToSlide":-1,"autoplayToSlideIndex":-1,"allowReStart":0,"pause":{"click":0,"mouse":"0","mediaStarted":1},"resume":{"click":0,"mouse":0,"mediaEnded":1,"slidechanged":0}},"perspective":1500,"layerMode":{"playOnce":0,"playFirstLayer":1,"mode":"skippable","inAnimation":"mainInEnd"},"initCallbacks":[],"allowBGImageAttachmentFixed":false,"bgAnimationsColor":"RGBA(51,51,51,1)","bgAnimations":0,"mainanimation":{"type":"vertical","duration":800,"delay":0,"ease":"easeOutQuad","parallax":0,"shiftedBackgroundAnimation":0},"carousel":1,"dynamicHeight":0})})});</script></head>

<body id="tie-body" class="post-template-default single single-post postid-6349 single-format-standard is-percent-width wrapper-has-shadow block-head-4 block-head-6 magazine1 is-lazyload is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow mobile-header-centered">
	
<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				<a href="#" id="mobile-menu-icon"><span class="nav-icon"></span><span class="menu-text">Menu</span></a>
		<div id="logo" class="image-logo">

			
			<a title="Nqnorte" href="http://nqnorte.com.ar/">
				
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_normal" width="1200" height="358" style="max-height:358px; width: auto;">
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_2x" width="1200" height="358" style="max-height:358px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><div class="n2-section-smartslider " role="region" aria-label="Slider"><style>div#n2-ss-2{width:800px;float:left;margin:0 0 0 0}html[dir="rtl"] div#n2-ss-2{float:right}div#n2-ss-2 .n2-ss-slider-1{position:relative;padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;height:130px;border-style:solid;border-width:0;border-color:#3e3e3e;border-color:RGBA(62,62,62,1);border-radius:0;background-clip:padding-box;background-repeat:repeat;background-position:50% 50%;background-size:cover;background-attachment:scroll}div#n2-ss-2 .n2-ss-slider-background-video-container{position:absolute;left:0;top:0;width:100%;height:100%;overflow:hidden}div#n2-ss-2 .n2-ss-slider-2{position:relative;width:100%;height:100%}.x-firefox div#n2-ss-2 .n2-ss-slider-2{opacity:.99999}div#n2-ss-2 .n2-ss-slider-3{position:relative;width:100%;height:100%;overflow:hidden;outline:1px solid rgba(0,0,0,0);z-index:10}div#n2-ss-2 .n2-ss-slide-backgrounds,div#n2-ss-2 .n2-ss-slider-3>.n-particles-js-canvas-el,div#n2-ss-2 .n2-ss-slider-3>.n2-ss-divider{position:absolute;left:0;top:0;width:100%;height:100%}div#n2-ss-2 .n2-ss-slide-backgrounds{z-index:10}div#n2-ss-2 .n2-ss-slider-3>.n-particles-js-canvas-el{z-index:12}div#n2-ss-2 .n2-ss-slide-backgrounds>*{overflow:hidden}div#n2-ss-2 .n2-ss-slide{position:absolute;top:0;left:0;width:100%;height:100%;z-index:20;display:block;-webkit-backface-visibility:hidden}div#n2-ss-2 .n2-ss-layers-container{position:relative;width:800px;height:130px}div#n2-ss-2 .n2-ss-parallax-clip>.n2-ss-layers-container{position:absolute;right:0}div#n2-ss-2 .n2-ss-slide{perspective:1500px}div#n2-ss-2[data-ie] .n2-ss-slide{perspective:none;transform:perspective(1500px)}div#n2-ss-2 .n2-ss-slide-active{z-index:21}</style><div class="n2-ss-margin" style="margin: 12px 0px 0px 0px;"><div id="n2-ss-2-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2-ss-swipe-element n2-ow" style="">
                        <div class="n2-ss-slider-2 n2-ow">
                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="4" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-4"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="101a1184175996073dedfdfd65d6d245" data-desktop="//nqnorte.com.ar/wp-content/uploads/resized/b716e981deb2d78da64ccab084f9bbc9/bann_andacollo-2mod.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//nqnorte.com.ar/wp-content/uploads/resized/b716e981deb2d78da64ccab084f9bbc9/xbann_andacollo-2mod.jpg.pagespeed.ic.Gn4vIHPKAA.jpg" alt=""/></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="5" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-5"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="6db0474917ab956e5e73b73901638aa9" data-desktop="//nqnorte.com.ar/wp-content/uploads/resized/049775c8e2a3a5e932e83f9909d5dc16/bann_barrancasmod.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//nqnorte.com.ar/wp-content/uploads/resized/049775c8e2a3a5e932e83f9909d5dc16/xbann_barrancasmod.jpg.pagespeed.ic.mwyw678IOW.jpg" alt=""/></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div><div data-slide-duration="0" data-id="46" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-46"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="a51b61d70317be73bfea0d753ea4061d" data-desktop="//nqnorte.com.ar/wp-content/uploads/resized/97b9a2574f5a77b99f68e48d0584b584/banner-diario.jpg" class="n2-ss-slide-background-image" data-blur="0"><img src="//nqnorte.com.ar/wp-content/uploads/resized/97b9a2574f5a77b99f68e48d0584b584/xbanner-diario.jpg.pagespeed.ic.8vA652pNTo.jpg" alt=""/></div></div><div class="n2-ss-layers-container n2-ow" data-csstextalign="center" style=""></div></div>                </div>
            </div>
                    </div>
        </div><div class="n2-clear"></div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div></div><div id="n2-ss-2-placeholder" style="position: relative;z-index:2;background-color:RGBA(0,0,0,0);max-height:3000px; background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:3000px; display: block;opacity:0;margin:0px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjgwMCIgaGVpZ2h0PSIxMzAiID48L3N2Zz4=" alt="Slider"/></div></div></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li id="menu-item-3988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components"> <li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span></a></li> </ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">viernes, 21 febrero 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Últimas</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/" title="La ANMAT prohibió un postre helado por una bacteria">La ANMAT prohibió un postre helado por una bacteria</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/hoy-20-de-febrero-maxima-24-minima-8-soleado/" title="Hoy 20 de Febrero Máxima 24° Mínima 8° Soleado">Hoy 20 de Febrero Máxima 24° Mínima 8° Soleado</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/oficializaron-el-aumento-para-jubilados-y-pensionados-nacionales/" title="Oficializaron el aumento para jubilados y pensionados nacionales">Oficializaron el aumento para jubilados y pensionados nacionales</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/hoy-19-de-febrero-maxima-28-minima-12-soleada/" title="Hoy 19 de Febrero Máxima 28° Mínima 12° Soleada">Hoy 19 de Febrero Máxima 28° Mínima 12° Soleada</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/funcionarios-provinciales-se-reunieron-con-el-intendente-de-andacollo/" title="Funcionarios provinciales se reunieron con el intendente de Andacollo">Funcionarios provinciales se reunieron con el intendente de Andacollo</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/dos-sismos-se-sintieron-en-andacollo-y-el-norte-neuquino/" title="Dos sismos se sintieron en Andacollo y el norte neuquino">Dos sismos se sintieron en Andacollo y el norte neuquino</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/hay-nafta-y-gasoil-en-el-modulo-de-andacollo-2/" title="Hay Nafta y Gasoil en el Modulo de Andacollo">Hay Nafta y Gasoil en el Modulo de Andacollo</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/anmat-prohibio-reconocidos-insecticidas-2/" title="ANMAT prohibió reconocidos insecticidas">ANMAT prohibió reconocidos insecticidas</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/viaje-a-la-ultima-cantina-del-norte-neuquino/" title="Viaje a la última cantina del norte neuquino">Viaje a la última cantina del norte neuquino</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/anmat-prohibio-reconocidos-insecticidas/" title="ANMAT prohibió reconocidos insecticidas">ANMAT prohibió reconocidos insecticidas</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/la-anmat-prohibio-un-postre-helado-por-una-bacteria/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div class="stream-item stream-item-below-header">
					<a href="http://servired.net.ar" title="">
						<img src="http://nqnorte.com.ar/wp-content/uploads/2019/03/728x90xBANNER-SIMPLE-SERVIRED2.png.pagespeed.ic.adlyLK_nY6.png" alt="" width="728" height="90"/>
					</a>
				</div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5>
		<h1 class="post-title entry-title">La ANMAT prohibió un postre helado por una bacteria</h1>

		<div class="post-meta">
				<span class="meta-author meta-item"><a href="http://nqnorte.com.ar/author/prensaandacollo/" class="author-name" title="Prensa Andacollo"><span class="fa fa-user" aria-hidden="true"></span> Prensa Andacollo</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febrero, 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="http://nqnorte.com.ar/la-anmat-prohibio-un-postre-helado-por-una-bacteria/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 31 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="770" height="405" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="" data-src="http://nqnorte.com.ar/wp-content/uploads/2020/02/0004557239-770x405.jpg.pagespeed.ce.LnKL2KRqAU.jpg"/></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<header>
<p class="interiorCopete">Se trata de un postre tricolor de la marca que comercializa una conocida cadena de supermercado.</p>
<article id="article-post" class="cat-">
<div class="cuerpo">
<p>La Administración Nacional de Medicamentos, Alimentos y Tecnología Médica (<strong><a class="agrupador" href="https://www.lmneuquen.com/anmat-a6673" rel="6673">ANMAT</a></strong>) informó este miércoles que la empresa Wal-Mart realiza el retiro preventivo de un <a class="agrupador" href="https://www.lmneuquen.com/helado-a12726" rel="12726">helado</a> por la presencia de la <a class="agrupador" href="https://www.lmneuquen.com/bacteria-a12727" rel="12727">bacteria</a>.</p>
</div>
</article>
<div class="banner banner-floated clearfix">
<div class="banner-multiple-wrapper-3">
<article id="article-post" class="cat-">
<div class="cuerpo">
<p>Se trata de la &#8220;crema helada sabor frutilla, vainilla y de chocolate – Postre Tricolor, marca Great Value. Cont. Neto 656g – 8 unidades de 82g c/u. RNPA Expte. 2906-23509/16. Lote QL T1 L consumir preferentemente antes del 09/10/2021 M 09:46:52. Elaborado por RNE N° 02-030528. Est. Inscripto SENASA N° B1-04075 para WalMart Argentina SRL&#8221;, de acuerdo al rotulado.</p>
<p>La ANMAT informó que la firma detectó la presencia de la bacteria Listeria monocytogenes en un análisis realizado en Bahía Blanca.</p>
<p>Esa bacteria, que se elimina por calentamiento durante la cocción, produce la listeriosis, cuyos síntomas incluyen escalofríos, fatiga, náuseas, vómitos, fiebre, dolor de cabeza, diarrea y dolor de estómago.</p>
<p>En casos como mujeres embarazadas, mayores de 65 años o personas con algún problema inmunológico, pueden producirse cuadros graves como meningitis, septicemia y abortos, según consignó del Ministerio de Salud.</p>
<p>Por esta razón y para preservar la salud de eventuales compradores, la ANMAT recomendó abstenerse de adquirirlo, y en caso de haberlo comprado, evitar consumirlo.</p>
</div>
</article>
<section class="news-lay-3 bottom-margin lista-notas-relacionadas relacionadas-nota inbody">
<header></header>
</section>
</div>
</div>
</header>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-02-20T10:53:08-03:00","datePublished":"2020-02-20T10:53:08-03:00","dateModified":"2020-02-20T10:53:08-03:00","headline":"La ANMAT prohibi\u00f3 un postre helado por una bacteria","name":"La ANMAT prohibi\u00f3 un postre helado por una bacteria","keywords":[],"url":"http:\/\/nqnorte.com.ar\/la-anmat-prohibio-un-postre-helado-por-una-bacteria\/","description":"Se trata de un postre tricolor de la marca que comercializa una conocida cadena de supermercado. La Administraci\u00f3n Nacional de Medicamentos, Alimentos y Tecnolog\u00eda M\u00e9dica (ANMAT) inform\u00f3 este mi\u00e9rcole","copyrightYear":"2020","articleSection":"Nacionales","articleBody":"\r\nSe trata de un postre tricolor de la marca que comercializa una conocida cadena de supermercado.\r\n\r\n\r\n\r\n\r\nLa Administraci\u00f3n Nacional de Medicamentos, Alimentos y Tecnolog\u00eda M\u00e9dica (ANMAT) inform\u00f3 este mi\u00e9rcoles que la empresa Wal-Mart realiza el retiro preventivo de un\u00a0helado\u00a0por la presencia de la\u00a0bacteria.\r\n\r\n\r\n\r\n\r\n\r\n\r\n\r\nSe trata de la \"crema helada sabor frutilla, vainilla y de chocolate \u2013 Postre Tricolor, marca Great Value. Cont. Neto 656g \u2013 8 unidades de 82g c\/u. RNPA Expte. 2906-23509\/16. Lote QL T1 L consumir preferentemente antes del 09\/10\/2021 M 09:46:52. Elaborado por RNE N\u00b0 02-030528. Est. Inscripto SENASA N\u00b0 B1-04075 para WalMart Argentina SRL\", de acuerdo al rotulado.\r\n\r\nLa ANMAT inform\u00f3 que la firma detect\u00f3 la presencia de la bacteria Listeria monocytogenes en un an\u00e1lisis realizado en Bah\u00eda Blanca.\r\n\r\nEsa bacteria, que se elimina por calentamiento durante la cocci\u00f3n, produce la listeriosis, cuyos s\u00edntomas incluyen escalofr\u00edos, fatiga, n\u00e1useas, v\u00f3mitos, fiebre, dolor de cabeza, diarrea y dolor de est\u00f3mago.\r\n\r\nEn casos como mujeres embarazadas, mayores de 65 a\u00f1os o personas con alg\u00fan problema inmunol\u00f3gico, pueden producirse cuadros graves como meningitis, septicemia y abortos, seg\u00fan consign\u00f3 del Ministerio de Salud.\r\n\r\nPor esta raz\u00f3n y para preservar la salud de eventuales compradores, la ANMAT recomend\u00f3 abstenerse de adquirirlo, y en caso de haberlo comprado, evitar consumirlo.\r\n\r\n\r\n\r\n\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Nqnorte","logo":{"@type":"ImageObject","url":"http:\/\/nqnorte.com.ar\/wp-content\/uploads\/2018\/10\/NQN-WEB.jpg"},"sameAs":["https:\/\/www.facebook.com\/nqn.prensa"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/nqnorte.com.ar\/la-anmat-prohibio-un-postre-helado-por-una-bacteria\/"},"author":{"@type":"Person","name":"Prensa Andacollo","url":"http:\/\/nqnorte.com.ar\/author\/prensaandacollo\/"},"image":{"@type":"ImageObject","url":"http:\/\/nqnorte.com.ar\/wp-content\/uploads\/2020\/02\/0004557239.jpg","width":770,"height":435}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="http://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=6349" rel="external" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div class="slide lazy-bg slide-id-6337 tie-slide-1 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/02/0003218984.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/oficializaron-el-aumento-para-jubilados-y-pensionados-nacionales/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 febrero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/oficializaron-el-aumento-para-jubilados-y-pensionados-nacionales/" title="Oficializaron el aumento para jubilados y pensionados nacionales">Oficializaron el aumento para jubilados y pensionados nacionales</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6313 tie-slide-2"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/02/f768x1-210773_210900_30.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/anmat-prohibio-reconocidos-insecticidas/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 febrero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/anmat-prohibio-reconocidos-insecticidas/" title="ANMAT prohibió reconocidos insecticidas">ANMAT prohibió reconocidos insecticidas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6306 tie-slide-3 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/02/0003650711.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/desde-marzo-habra-reintegros-del-15-en-compras-a-jubilados/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 febrero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/desde-marzo-habra-reintegros-del-15-en-compras-a-jubilados/" title="Desde marzo habrá reintegros del 15% en compras a jubilados">Desde marzo habrá reintegros del 15% en compras a jubilados</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6303 tie-slide-4 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/02/0004550251.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/prohiben-la-venta-de-un-falso-pure-de-tomate/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 febrero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/prohiben-la-venta-de-un-falso-pure-de-tomate/" title="Prohíben la venta de un &#8220;falso&#8221; puré de tomate">Prohíben la venta de un &#8220;falso&#8221; puré de tomate</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6267 tie-slide-5 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/02/208299-1170x610.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/ciclo-lectivo-2020-neuquen-tendra-189-dias-de-clases/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 febrero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/ciclo-lectivo-2020-neuquen-tendra-189-dias-de-clases/" title="Ciclo lectivo 2020: Neuquén tendrá 189 días de clases">Ciclo lectivo 2020: Neuquén tendrá 189 días de clases</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6194 tie-slide-6 tie-standard"><img data-lazy="" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/ascienden-a-304-los-muertos-por-el-coronavirus-y-ya-son-mas-de-14-mil-los-infectados/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/ascienden-a-304-los-muertos-por-el-coronavirus-y-ya-son-mas-de-14-mil-los-infectados/" title="Ascienden a 304 los muertos por el coronavirus y ya son más de 14 mil los infectados">Ascienden a 304 los muertos por el coronavirus y ya son más de 14 mil los infectados</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6180 tie-slide-1 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/01/0037354926.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/anmat-prohibio-unas-hierbas-serranas-con-yerba-por-tener-salmonella-esporas-y-escherichia-coli/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 enero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/anmat-prohibio-unas-hierbas-serranas-con-yerba-por-tener-salmonella-esporas-y-escherichia-coli/" title="Anmat prohibió unas hierbas serranas con yerba por tener salmonella, esporas y escherichia coli">Anmat prohibió unas hierbas serranas con yerba por tener salmonella, esporas y escherichia coli</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6177 tie-slide-2 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/01/f768x1-202013_202140_0.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/por-ahora-estamos-a-salvo-argentina-no-tiene-casos-de-coronavirus-afirmo-el-ministro-de-salud/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 enero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/por-ahora-estamos-a-salvo-argentina-no-tiene-casos-de-coronavirus-afirmo-el-ministro-de-salud/" title="Por ahora estamos a salvo: &#8220;Argentina no tiene casos de coronavirus&#8221;, afirmó el ministro de Salud">Por ahora estamos a salvo: &#8220;Argentina no tiene casos de coronavirus&#8221;, afirmó el ministro de Salud</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6147 tie-slide-3 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/01/yerba.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/la-anmat-prohibio-una-yerba-mate/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 enero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/la-anmat-prohibio-una-yerba-mate/" title="La ANMAT prohibió una yerba mate">La ANMAT prohibió una yerba mate</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div class="slide lazy-bg slide-id-6120 tie-slide-4 tie-standard"><img data-lazy="http://nqnorte.com.ar/wp-content/uploads/2020/01/o_1579180930.jpg" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" width="2000" height="2000" alt=""><div class="slide-bg"></div>
					<a href="http://nqnorte.com.ar/enviar-imprimir-comentar-actualidad-policiales-politica-nacionales-plottier-rio-negro-videos-buscar-en-el-sitio-nacionales-jueves-16-de-enero-de-2020-la-anmat-prohibio-budines-alfajores-galletit/" class="all-over-thumb-link"></a>
					<div class="thumb-overlay"><div class="container"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-11" href="http://nqnorte.com.ar/category/nacionales/">Nacionales</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 enero, 2020</span></span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/enviar-imprimir-comentar-actualidad-policiales-politica-nacionales-plottier-rio-negro-videos-buscar-en-el-sitio-nacionales-jueves-16-de-enero-de-2020-la-anmat-prohibio-budines-alfajores-galletit/" title="La ANMAT prohibió budines, alfajores, galletitas, cacao y aceites">La ANMAT prohibió budines, alfajores, galletitas, cacao y aceites</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 febrero, 2020</span></span></div>
															<h3 class="thumb-title">Oficializaron el aumento para jubilados y pensionados nacionales</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 febrero, 2020</span></span></div>
															<h3 class="thumb-title">ANMAT prohibió reconocidos insecticidas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 febrero, 2020</span></span></div>
															<h3 class="thumb-title">Desde marzo habrá reintegros del 15% en compras a jubilados</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 febrero, 2020</span></span></div>
															<h3 class="thumb-title">Prohíben la venta de un &#8220;falso&#8221; puré de tomate</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 febrero, 2020</span></span></div>
															<h3 class="thumb-title">Ciclo lectivo 2020: Neuquén tendrá 189 días de clases</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 febrero, 2020</span></span></div>
															<h3 class="thumb-title">Ascienden a 304 los muertos por el coronavirus y ya son más de 14 mil los infectados</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 enero, 2020</span></span></div>
															<h3 class="thumb-title">Anmat prohibió unas hierbas serranas con yerba por tener salmonella, esporas y escherichia coli</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31 enero, 2020</span></span></div>
															<h3 class="thumb-title">Por ahora estamos a salvo: &#8220;Argentina no tiene casos de coronavirus&#8221;, afirmó el ministro de Salud</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 enero, 2020</span></span></div>
															<h3 class="thumb-title">La ANMAT prohibió una yerba mate</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 enero, 2020</span></span></div>
															<h3 class="thumb-title">La ANMAT prohibió budines, alfajores, galletitas, cacao y aceites</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
		<div class="about-author container-wrapper">

								<div class="author-avatar">
						<a href="http://nqnorte.com.ar/author/prensaandacollo/">
							<img alt='' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty-square.png.pagespeed.ce.YLL5FIQuiw.png' data-src='http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=180&#038;d=mm&#038;r=g' data-2x='http://2.gravatar.com/avatar/518889a8241e147440a5ccfe53063d47?s=360&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://nqnorte.com.ar/author/prensaandacollo/">Prensa Andacollo</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://nqnorte.com.ar/hoy-20-de-febrero-maxima-24-minima-8-soleado/" style="background-image: url()" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://nqnorte.com.ar/hoy-20-de-febrero-maxima-24-minima-8-soleado/" rel="prev">
					<h3 class="post-title">Hoy 20 de Febrero Máxima 24° Mínima 8° Soleado</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="http://nqnorte.com.ar/furor-la-aplicacion-de-precios-cuidados-es-tendencia-numero/" title="¡Furor! La aplicación de Precios Cuidados es tendencia número" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://nqnorte.com.ar/wp-content/uploads/2020/01/f768x1-196718_196845_7-390x220.jpg.pagespeed.ce.2k3UlGrZKT.jpg"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 enero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 203 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://nqnorte.com.ar/furor-la-aplicacion-de-precios-cuidados-es-tendencia-numero/" title="¡Furor! La aplicación de Precios Cuidados es tendencia número">¡Furor! La aplicación de Precios Cuidados es tendencia número</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://nqnorte.com.ar/sin-clausula-gatillo-el-gobierno-prepara-la-paritaria-nacional-docente/" title="Sin cláusula gatillo, el Gobierno prepara la paritaria nacional docente" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://nqnorte.com.ar/wp-content/uploads/2020/01/191497-390x220.jpg.pagespeed.ce.e6KqnLdvuS.jpg"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 enero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 123 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://nqnorte.com.ar/sin-clausula-gatillo-el-gobierno-prepara-la-paritaria-nacional-docente/" title="Sin cláusula gatillo, el Gobierno prepara la paritaria nacional docente">Sin cláusula gatillo, el Gobierno prepara la paritaria nacional docente</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://nqnorte.com.ar/anunciaron-billetes-sin-animales-y-de-mayor-denominacion/" title="Anunciaron billetes sin animales y de mayor denominación" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://nqnorte.com.ar/wp-content/uploads/2020/01/billete-nuevo_0_1574023574-390x220.jpg.pagespeed.ce.oDBEVxcnFO.jpg"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 enero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 128 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://nqnorte.com.ar/anunciaron-billetes-sin-animales-y-de-mayor-denominacion/" title="Anunciaron billetes sin animales y de mayor denominación">Anunciaron billetes sin animales y de mayor denominación</a></h3>

							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="http://nqnorte.com.ar/los-precios-cuidados-del-kichnerismo-incluiran-marcas-de-primera-linea/" title="Los Precios Cuidados del Kichnerismo incluirán marcas de primera línea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="" data-src="http://nqnorte.com.ar/wp-content/uploads/2020/01/0003679326-390x220.jpg.pagespeed.ce.0IdYnAtLV5.jpg"/></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 enero, 2020</span></span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 109 </span></div><div class="clearfix"></div></div><!-- .post-meta -->
								<h3 class="post-title"><a href="http://nqnorte.com.ar/los-precios-cuidados-del-kichnerismo-incluiran-marcas-de-primera-linea/" title="Los Precios Cuidados del Kichnerismo incluirán marcas de primera línea">Los Precios Cuidados del Kichnerismo incluirán marcas de primera línea</a></h3>

							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title has-block-head-4">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://nqnorte.com.ar/hoy-20-de-febrero-maxima-24-minima-8-soleado/" title="Hoy 20 de Febrero Máxima 24° Mínima 8° Soleado">Hoy 20 de Febrero Máxima 24° Mínima 8° Soleado</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 febrero, 2020</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title has-block-head-4"><h4>El Internet del Norte Neuquino<span class="widget-title-icon fa"></span></h4></div><img width="300" height="240" src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/images/tie-empty.png.pagespeed.ce.dwXNV9XbGF.png" class="image wp-image-20  attachment-medium size-medium lazy-img" alt="" style="max-width: 100%; height: auto;" data-src="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png"/><div class="clearfix"></div></div><!-- .widget /--><div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title has-block-head-4"><h4>Nube de Etiquetas<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="http://nqnorte.com.ar/tag/andacollo/" class="tag-cloud-link tag-link-6 tag-link-position-1" style="font-size: 22pt;" aria-label="andacollo (74 elementos)">andacollo<span class="tag-link-count"> (74)</span></a>
<a href="http://nqnorte.com.ar/tag/ciencia-y-tecnologia/" class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 11.828125pt;" aria-label="ciencia y tecnologia (8 elementos)">ciencia y tecnologia<span class="tag-link-count"> (8)</span></a>
<a href="http://nqnorte.com.ar/tag/deportes/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 16.53125pt;" aria-label="deportes (23 elementos)">deportes<span class="tag-link-count"> (23)</span></a>
<a href="http://nqnorte.com.ar/tag/editorial/" class="tag-cloud-link tag-link-44 tag-link-position-4" style="font-size: 11.828125pt;" aria-label="editorial (8 elementos)">editorial<span class="tag-link-count"> (8)</span></a>
<a href="http://nqnorte.com.ar/tag/efemerides-provinciales/" class="tag-cloud-link tag-link-160 tag-link-position-5" style="font-size: 13.25pt;" aria-label="Efemérides Provinciales (11 elementos)">Efemérides Provinciales<span class="tag-link-count"> (11)</span></a>
<a href="http://nqnorte.com.ar/tag/el-cholar/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 9.09375pt;" aria-label="el cholar (4 elementos)">el cholar<span class="tag-link-count"> (4)</span></a>
<a href="http://nqnorte.com.ar/tag/el-tiempo-hoy/" class="tag-cloud-link tag-link-162 tag-link-position-7" style="font-size: 19.703125pt;" aria-label="el tiempo hoy (46 elementos)">el tiempo hoy<span class="tag-link-count"> (46)</span></a>
<a href="http://nqnorte.com.ar/tag/feria-productiva/" class="tag-cloud-link tag-link-32 tag-link-position-8" style="font-size: 8pt;" aria-label="feria productiva (3 elementos)">feria productiva<span class="tag-link-count"> (3)</span></a>
<a href="http://nqnorte.com.ar/tag/las-ovejas/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 21.34375pt;" aria-label="las ovejas (65 elementos)">las ovejas<span class="tag-link-count"> (65)</span></a>
<a href="http://nqnorte.com.ar/tag/liga-minas-nuble/" class="tag-cloud-link tag-link-54 tag-link-position-10" style="font-size: 8pt;" aria-label="liga minas ñuble (3 elementos)">liga minas ñuble<span class="tag-link-count"> (3)</span></a>
<a href="http://nqnorte.com.ar/tag/noticias-nacionales/" class="tag-cloud-link tag-link-37 tag-link-position-11" style="font-size: 16.75pt;" aria-label="noticias nacionales (24 elementos)">noticias nacionales<span class="tag-link-count"> (24)</span></a>
<a href="http://nqnorte.com.ar/tag/provinciales/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 18.171875pt;" aria-label="provinciales (33 elementos)">provinciales<span class="tag-link-count"> (33)</span></a>
<a href="http://nqnorte.com.ar/tag/salud/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 18.171875pt;" aria-label="salud (33 elementos)">salud<span class="tag-link-count"> (33)</span></a>
<a href="http://nqnorte.com.ar/tag/taquimilan/" class="tag-cloud-link tag-link-76 tag-link-position-14" style="font-size: 10.734375pt;" aria-label="taquimilan (6 elementos)">taquimilan<span class="tag-link-count"> (6)</span></a>
<a href="http://nqnorte.com.ar/tag/tricao-malal/" class="tag-cloud-link tag-link-58 tag-link-position-15" style="font-size: 10.734375pt;" aria-label="tricao malal (6 elementos)">tricao malal<span class="tag-link-count"> (6)</span></a>
<a href="http://nqnorte.com.ar/tag/turismo/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 8pt;" aria-label="turismo (3 elementos)">turismo<span class="tag-link-count"> (3)</span></a>
<a href="http://nqnorte.com.ar/tag/turismo-ufologico/" class="tag-cloud-link tag-link-45 tag-link-position-17" style="font-size: 9.09375pt;" aria-label="Turismo ufologico (4 elementos)">Turismo ufologico<span class="tag-link-count"> (4)</span></a>
<a href="http://nqnorte.com.ar/tag/varvarco/" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 10.734375pt;" aria-label="varvarco (6 elementos)">varvarco<span class="tag-link-count"> (6)</span></a></div>
<div class="clearfix"></div></div><div id="calendar-2" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title has-block-head-4"><h4>Por Fecha<span class="widget-title-icon fa"></span></h4></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://nqnorte.com.ar/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="http://nqnorte.com.ar/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="http://nqnorte.com.ar/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td><a href="http://nqnorte.com.ar/2020/02/06/" aria-label="Entradas publicadas el 6 February, 2020">6</a></td><td><a href="http://nqnorte.com.ar/2020/02/07/" aria-label="Entradas publicadas el 7 February, 2020">7</a></td><td><a href="http://nqnorte.com.ar/2020/02/08/" aria-label="Entradas publicadas el 8 February, 2020">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/02/10/" aria-label="Entradas publicadas el 10 February, 2020">10</a></td><td><a href="http://nqnorte.com.ar/2020/02/11/" aria-label="Entradas publicadas el 11 February, 2020">11</a></td><td><a href="http://nqnorte.com.ar/2020/02/12/" aria-label="Entradas publicadas el 12 February, 2020">12</a></td><td><a href="http://nqnorte.com.ar/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td><a href="http://nqnorte.com.ar/2020/02/14/" aria-label="Entradas publicadas el 14 February, 2020">14</a></td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/02/17/" aria-label="Entradas publicadas el 17 February, 2020">17</a></td><td><a href="http://nqnorte.com.ar/2020/02/18/" aria-label="Entradas publicadas el 18 February, 2020">18</a></td><td><a href="http://nqnorte.com.ar/2020/02/19/" aria-label="Entradas publicadas el 19 February, 2020">19</a></td><td><a href="http://nqnorte.com.ar/2020/02/20/" aria-label="Entradas publicadas el 20 February, 2020">20</a></td><td id="today">21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer">
					<a href="http://servired.net.ar" title="">
						<img src="http://nqnorte.com.ar/wp-content/uploads/2019/03/728x90xBANNER-SIMPLE-SERVIRED2.png.pagespeed.ic.adlyLK_nY6.png" alt="" width="728" height="90"/>
					</a>
				</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="nav_menu-2" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title has-block-head-4"><h4>Donde&#8230;<span class="widget-title-icon fa"></span></h4></div><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1169 tie-current-menu"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><div class="clearfix"></div></div>					</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved (todos los derechos reservados) &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://www.nqnorte.com.ar" target="_blank">Nqnorte no se hace responsable del contenido de los banners publicitarios</a></div><div class="footer-menu"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="http://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=6349" rel="external" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div>
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class=" has-custom-menu">

					<div class="menu-principal-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="http://nqnorte.com.ar//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter"/>
							<button id="tie-popup-search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js.pagespeed.jm.brGa14Dcvv.js'></script>
<script src="http://nqnorte.com.ar/wp-includes/js/imagesloaded.min.js+wp-embed.min.js.pagespeed.jc.ggmiA3kS-J.js"></script><script>eval(mod_pagespeed_1TO76nL5wo);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js.pagespeed.jm.G3Whos_dj7.js'></script>
</body>
</html>
