<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://nqnorte.com.ar/xmlrpc.php"/>
	<title>Provincia implementa “Cuidándonos” para monitorear la circulación en la vía pública &raquo; Nqnorte</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Provincia implementa “Cuidándonos” para monitorear la circulación en la vía pública &raquo; Nqnorte"/>
<meta property="og:description" content="Desde hoy se implementa el programa “Cuidándonos”, un dispositivo de mayor presencia preventiva en las calles por parte del equipo de Defensa Civil, como complemento de la actividad de seguridad que realizan la Policía y las fuerzas de seguridad federales. Inicialmente se desarrollará en Neuquén capital a fin de profundizar la tarea de concientización y &hellip;"/>
<meta property="og:url" content="http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/"/>
<meta property="og:site_name" content="Nqnorte"/>
<meta property="article:publisher" content="https://www.facebook.com/nqn.prensa"/>
<meta property="article:section" content="Provinciales"/>
<meta property="article:published_time" content="2020-04-23T14:46:30+00:00"/>
<meta property="og:image" content="http://nqnorte.com.ar/wp-content/uploads/2020/04/WEB-PROGRAMA-CUIDANDONOS-at-09.27.29-2.jpg"/>
<meta property="og:image:width" content="1276"/>
<meta property="og:image:height" content="630"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Desde hoy se implementa el programa “Cuidándonos”, un dispositivo de mayor presencia preventiva en las calles por parte del equipo de Defensa Civil, como complemento de la actividad de seguridad que realizan la Policía y las fuerzas de seguridad federales. Inicialmente se desarrollará en Neuquén capital a fin de profundizar la tarea de concientización y &hellip;"/>
<meta name="twitter:title" content="Provincia implementa “Cuidándonos” para monitorear la circulación en la vía pública &raquo; Nqnorte"/>
<meta name="twitter:image" content="http://nqnorte.com.ar/wp-content/uploads/2020/04/WEB-PROGRAMA-CUIDANDONOS-at-09.27.29-2.jpg"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nqnorte.com.ar/#website","url":"http://nqnorte.com.ar/","name":"Nqnorte","inLanguage":"es-AR","description":"El diario digital del Norte Neuquino","potentialAction":[{"@type":"SearchAction","target":"http://nqnorte.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/#primaryimage","inLanguage":"es-AR","url":"http://nqnorte.com.ar/wp-content/uploads/2020/04/WEB-PROGRAMA-CUIDANDONOS-at-09.27.29-2.jpg","width":1276,"height":630},{"@type":"WebPage","@id":"http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/#webpage","url":"http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/","name":"Provincia implementa \u201cCuid\u00e1ndonos\u201d para monitorear la circulaci\u00f3n en la v\u00eda p\u00fablica &raquo; Nqnorte","isPartOf":{"@id":"http://nqnorte.com.ar/#website"},"inLanguage":"es-AR","primaryImageOfPage":{"@id":"http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/#primaryimage"},"datePublished":"2020-04-23T14:46:30+00:00","dateModified":"2020-04-23T14:46:30+00:00","author":{"@id":"http://nqnorte.com.ar/#/schema/person/20e70b4ffbb9b9f342b03d87d956b01c"},"potentialAction":[{"@type":"ReadAction","target":["http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/"]}]},{"@type":["Person"],"@id":"http://nqnorte.com.ar/#/schema/person/20e70b4ffbb9b9f342b03d87d956b01c","name":"nqnprensa2","image":{"@type":"ImageObject","@id":"http://nqnorte.com.ar/#authorlogo","inLanguage":"es-AR","url":"http://2.gravatar.com/avatar/8b98afe3137d3af071bca26f0f1f9e14?s=96&d=mm&r=g","caption":"nqnprensa2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="http://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="http://nqnorte.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Provincia implementa “Cuidándonos” para monitorear la circulación en la vía pública RSS de los comentarios" href="http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-125922633-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-125922633-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='tie-insta-style-css' href='http://nqnorte.com.ar/wp-content/plugins/instanow/assets/A.style.css,qver=5.4.pagespeed.cf.2pTweVRT4V.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css' href='http://nqnorte.com.ar/wp-content/plugins/instanow/assets/ilightbox/dark-skin/A.skin.css,qver=5.4.pagespeed.cf.ySkItFsn2S.css' type='text/css' media='all'/>
<link rel='stylesheet' id='formidable-css' href='http://nqnorte.com.ar/wp-content/plugins/formidable/css/A.formidableforms.css,qver=4171446.pagespeed.cf.gT9yzu_iMk.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='http://nqnorte.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.pagespeed.cf.rbZycKhBHo.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-audio figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:14px;color:#23282d;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;margin-bottom:28px;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-navigation ul,.wp-block-navigation ul li{list-style:none}.wp-block-quote{border-left:4px solid #000;margin:0 0 28px;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin-left:auto;margin-right:auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption,.wp-block-video figcaption{color:#555d66;font-size:13px;text-align:center}</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='http://nqnorte.com.ar/wp-content/plugins/taqyeem-buttons/assets/A.style.css,qver=5.4.pagespeed.cf.iktCV8VaGe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-base-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.base.min.css,qver=4.6.2.pagespeed.cf.TzCIBxNU4J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.style.min.css,qver=4.6.2.pagespeed.cf.1qC0AFCi92.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-widgets-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.widgets.min.css,qver=4.6.2.pagespeed.cf.R7tbnKSZnI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-helpers-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.helpers.min.css,qver=4.6.2.pagespeed.cf.eAH5gmpo7J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/ilightbox/dark-skin/A.skin.css,qver=4.6.2.pagespeed.cf.NSdQx_cBZ9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/plugins/A.shortcodes.min.css,qver=4.6.2.pagespeed.cf.pzPPM6Ma3z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-single-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.single.min.css,qver=4.6.2.pagespeed.cf.6H-rO1Ka-J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-print-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.print.css,qver=4.6.2.pagespeed.cf.ySJ-as6klA.css' type='text/css' media='print'/>
<link rel='stylesheet' id='taqyeem-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/plugins/A.taqyeem.min.css,qver=4.6.2.pagespeed.cf.JI2QqairIG.css' type='text/css' media='all'/>
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<!--n2css--><script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nqnorte.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.0.2.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript'>//<![CDATA[
var tie_insta={"ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nqnorte.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4"/>
<link rel='shortlink' href='http://nqnorte.com.ar/?p=6727'/>
<link rel="alternate" type="application/json+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fprovincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fprovincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica%2F&#038;format=xml"/>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"http://nqnorte.com.ar/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>
<style type="text/css" media="screen"></style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#009cea"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-32x32.png.pagespeed.ce.GEJurnjkfU.png" sizes="32x32"/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/xcropped-nqn-logo_sf-192x192.png.pagespeed.ic.hTuU56p08N.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-180x180.png.pagespeed.ce.H5NGkBHamP.png"/>
<meta name="msapplication-TileImage" content="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-270x270.png"/>
<script type="text/javascript">(function(){var N=this;N.N2_=N.N2_||{r:[],d:[]},N.N2R=N.N2R||function(){N.N2_.r.push(arguments)},N.N2D=N.N2D||function(){N.N2_.d.push(arguments)}}).call(window);if(!window.n2jQuery){window.n2jQuery={ready:function(cb){console.error('n2jQuery will be deprecated!');N2R(['$'],cb)}}}window.nextend={localization:{},ready:function(cb){console.error('nextend.ready will be deprecated!');N2R('documentReady',function($){cb.call(window,$)})}};</script><script src="//nqnorte.com.ar/wp-content/plugins/smart-slider-3/nextend/media/dist/n2.min.js,q1585941671+nextend-frontend.min.js,q1585941671.pagespeed.jc.GufEHDAaR8.js"></script><script>eval(mod_pagespeed_8klEHVXpxI);</script>
<script>eval(mod_pagespeed_VYZ2$xxkBC);</script>
<script type="text/javascript" src="//nqnorte.com.ar/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js,q1585941671.pagespeed.jm.8tOjRCh-pU.js"></script>
<script type="text/javascript"></script></head>

<body id="tie-body" class="post-template-default single single-post postid-6727 single-format-standard border-layout is-percent-width wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad has-header-below-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo">

			
			<a title="Nqnorte" href="http://nqnorte.com.ar/">
				
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_normal" width="1200" height="358" style="max-height:358px; width: auto;">
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_2x" width="1200" height="358" style="max-height:358px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"><!--Smart Slider #2 does NOT EXIST or has NO SLIDES!WordPress Shortcode--></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li id="menu-item-3988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components"> <li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Scattered Clouds">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
						<div class="icon-cloud"></div>
						<div class="icon-cloud-behind"></div>
						<div class="icon-basecloud-bg"></div>
						<div class="icon-moon-animi"></div>
					</div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Norte Neuquino</span>
						  <span class="weather-current-temp">
						  	18						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						viernes, 24 abril 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Últimas</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="http://nqnorte.com.ar/cuarentena-discurso-unico-y-un-cacerolazo-reveladorcuarentena-discurso-unico-y-un-cacerolazo-revelador/">Cuarentena, discurso único y un cacerolazo revelador</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/dia-mundial-del-libro-y-de-los-derechos-de-autor/">Día Mundial del Libro y de los Derechos de Autor</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/">Provincia implementa “Cuidándonos” para monitorear la circulación en la vía pública</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/avanza-el-desarrollo-socio-productivo-en-el-norte-neuquino/">Avanza el desarrollo socio- productivo en el Norte neuquino</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/hoy-23-de-abril-maxima-18-minima-8-nublado/">Hoy 23 de Abril Máxima 18° Mínima 8° Nublado</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/el-issn-habillita-las-teleconsultas/">El ISSN habillita las teleconsultas</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/es-oficial-blindaje-en-andacollo-contra-el-coronavirus/">¡Es oficial! Blindaje en Andacollo contra el coronavirus</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/dia-internacional-de-la-madre-tierra/">Día Internacional de la Madre Tierra</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/atentos-anmat-retiro-del-mercado-un-alimento-de-la-canasta-basica/">¡Atentos! ANMAT retiró del mercado un alimento de la canasta básica</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/fuerte-actividad-del-nevados-de-chillan-el-norte-de-neuquen-presta-atencion/">¡Fuerte actividad del Nevados de Chillán! El norte de Neuquén presta atención&#8230;</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica&#038;random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>

<div class="stream-item stream-item-below-header"></div>
			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span>
		<h1 class="post-title entry-title">Provincia implementa “Cuidándonos” para monitorear la circulación en la vía pública</h1>

		
			<h2 class="entry-sub-title">El ministerio de Ciudadanía pondrá en marcha un programa para aumentar la presencia preventiva y de monitoreo en la calles de Neuquén.</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="http://nqnorte.com.ar/author/nqnprensa2/" class="author-name" title="nqnprensa2"><span class="fa fa-user" aria-hidden="true"></span> nqnprensa2</a>
					</span>
				</span></span><span class="date meta-item fa-before">23 abril, 2020</span><div class="tie-alignright"><span class="meta-views meta-item warm"><span class="tie-icon-fire" aria-hidden="true"></span> 9 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="http://nqnorte.com.ar/wp-content/uploads/2020/04/WEB-PROGRAMA-CUIDANDONOS-at-09.27.29-2-780x470.jpg.pagespeed.ce.6AM4YAmhAT.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p>Desde hoy se implementa el programa “Cuidándonos”, un dispositivo de mayor presencia preventiva en las calles por parte del equipo de Defensa Civil, como complemento de la actividad de seguridad que realizan la Policía y las fuerzas de seguridad federales. Inicialmente se desarrollará en Neuquén capital a fin de profundizar la tarea de concientización y monitoreo del cumplimiento del aislamiento social, preventivo y obligatorio.</p>
<p>«Los móviles de Defensa Civil saldrán a la vía pública para colaborar con agentes policiales en el trabajo conjunto de realizar las inspecciones. Asimismo, para reforzar la asistencia, contaremos con vehículos que cada ministerio pondrá a disposición para realizar las tareas preventivas, en el marco de la emergencia sanitaria por COVID-19», explicó el ministro de Ciudadanía, Ricardo Corradi Diez.</p>
<p>«El fin es fiscalizar y seguir generando conciencia en las personas ante esta nueva etapa de la cuarentena”, manifestó Corradi Diez y agregó que “la flexibilización de algunas actividades comerciales no significa que hay que descuidar las medidas preventivas que venimos implementando, ni mucho menos creer que ya salimos de la situación de pandemia. Debemos continuar siendo responsables y solidarios, estamos en una etapa donde la acción fundamental para seguir aplanando la curva de contagios es que nos quedemos en casa».</p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-04-23T11:46:30-03:00","datePublished":"2020-04-23T11:46:30-03:00","dateModified":"2020-04-23T11:46:30-03:00","headline":"Provincia implementa \u201cCuid\u00e1ndonos\u201d para monitorear la circulaci\u00f3n en la v\u00eda p\u00fablica","name":"Provincia implementa \u201cCuid\u00e1ndonos\u201d para monitorear la circulaci\u00f3n en la v\u00eda p\u00fablica","keywords":[],"url":"http:\/\/nqnorte.com.ar\/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica\/","description":"Desde hoy se implementa el programa \u201cCuid\u00e1ndonos\u201d, un dispositivo de mayor presencia preventiva en las calles por parte del equipo de Defensa Civil, como complemento de la actividad de seguridad que r","copyrightYear":"2020","articleSection":"Provinciales","articleBody":"Desde hoy se implementa el programa \u201cCuid\u00e1ndonos\u201d, un dispositivo de mayor presencia preventiva en las calles por parte del equipo de Defensa Civil, como complemento de la actividad de seguridad que realizan la Polic\u00eda y las fuerzas de seguridad federales. Inicialmente se desarrollar\u00e1 en Neuqu\u00e9n capital a fin de profundizar la tarea de concientizaci\u00f3n y monitoreo del cumplimiento del aislamiento social, preventivo y obligatorio.\r\n\r\n\u00abLos m\u00f3viles de Defensa Civil saldr\u00e1n a la v\u00eda p\u00fablica para colaborar con agentes policiales en el trabajo conjunto de realizar las inspecciones. Asimismo, para reforzar la asistencia, contaremos con veh\u00edculos que cada ministerio pondr\u00e1 a disposici\u00f3n para realizar las tareas preventivas, en el marco de la emergencia sanitaria por COVID-19\u00bb, explic\u00f3 el ministro de Ciudadan\u00eda, Ricardo Corradi Diez.\r\n\r\n\u00abEl fin es fiscalizar y seguir generando conciencia en las personas ante esta nueva etapa de la cuarentena\u201d, manifest\u00f3 Corradi Diez y agreg\u00f3 que \u201cla flexibilizaci\u00f3n de algunas actividades comerciales no significa que hay que descuidar las medidas preventivas que venimos implementando, ni mucho menos creer que ya salimos de la situaci\u00f3n de pandemia. Debemos continuar siendo responsables y solidarios, estamos en una etapa donde la acci\u00f3n fundamental para seguir aplanando la curva de contagios es que nos quedemos en casa\u00bb.","publisher":{"@id":"#Publisher","@type":"Organization","name":"Nqnorte","logo":{"@type":"ImageObject","url":"http:\/\/nqnorte.com.ar\/wp-content\/uploads\/2018\/10\/NQN-WEB.jpg"},"sameAs":["https:\/\/www.facebook.com\/nqn.prensa"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/nqnorte.com.ar\/provincia-implementa-cuidandonos-para-monitorear-la-circulacion-en-la-via-publica\/"},"author":{"@type":"Person","name":"nqnprensa2","url":"http:\/\/nqnorte.com.ar\/author\/nqnprensa2\/"},"image":{"@type":"ImageObject","url":"http:\/\/nqnorte.com.ar\/wp-content\/uploads\/2020\/04\/WEB-PROGRAMA-CUIDANDONOS-at-09.27.29-2.jpg","width":1276,"height":630}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=6727" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/04/xWEB-TERCERA-gutierrez-buta-viviendas-6-14.jpg.pagespeed.ic.hEm1vHZThs.jpg)" class="slide slide-id-6541 tie-slide-1 tie-standard">
					<a href="http://nqnorte.com.ar/se-congelaron-las-cuotas-correspondientes-al-pago-de-creditos-otorgados-por-la-adus/" class="all-over-thumb-link" aria-label="Se congelaron las cuotas correspondientes al pago de créditos otorgados por la ADUS"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://nqnorte.com.ar/category/locales/">Locales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">10 abril, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/se-congelaron-las-cuotas-correspondientes-al-pago-de-creditos-otorgados-por-la-adus/">Se congelaron las cuotas correspondientes al pago de créditos otorgados por la ADUS</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/04/MG_5569-scaled-1.jpg.pagespeed.ce.EDzEJCtbiK.jpg)" class="slide slide-id-6535 tie-slide-2 tie-standard">
					<a href="http://nqnorte.com.ar/coronavirus-provincia-recomienda-el-uso-de-protectores-faciales/" class="all-over-thumb-link" aria-label="Coronavirus: Provincia recomienda el uso de protectores faciales"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://nqnorte.com.ar/category/locales/">Locales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">8 abril, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/coronavirus-provincia-recomienda-el-uso-de-protectores-faciales/">Coronavirus: Provincia recomienda el uso de protectores faciales</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/02/x2018102808260073e8069557ac2a23ccf892d9cf72d10c.jpg.pagespeed.ic.LiwaRYOF-Z.jpg)" class="slide slide-id-1632 tie-slide-3 tie-standard">
					<a href="http://nqnorte.com.ar/pago-de-haberes-a-la-administracion-publica/" class="all-over-thumb-link" aria-label="Pago de Haberes a la Administracion Pública"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">19 febrero, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/pago-de-haberes-a-la-administracion-publica/">Pago de Haberes a la Administracion Pública</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/05/132758.jpg.pagespeed.ce.baPXFgBbYg.jpg)" class="slide slide-id-3604 tie-slide-4 tie-standard">
					<a href="http://nqnorte.com.ar/lewis-quiere-construir-una-represa-sobre-el-rio-nahueve/" class="all-over-thumb-link" aria-label="Lewis quiere construir una represa sobre el río Nahueve"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">20 mayo, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/lewis-quiere-construir-una-represa-sobre-el-rio-nahueve/">Lewis quiere construir una represa sobre el río Nahueve</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/03/f768x400-82037_125940_0.jpg.pagespeed.ce.nmVr8Cg3ll.jpg)" class="slide slide-id-6412 tie-slide-5 tie-standard">
					<a href="http://nqnorte.com.ar/temblo-las-lajas-un-nuevo-sismo-y-mucha-incertidumbre/" class="all-over-thumb-link" aria-label="¡Tembló Las Lajas!: Un nuevo sismo y mucha incertidumbre&#8230;"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 marzo, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/temblo-las-lajas-un-nuevo-sismo-y-mucha-incertidumbre/">¡Tembló Las Lajas!: Un nuevo sismo y mucha incertidumbre&#8230;</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/03/0004587671.jpg.pagespeed.ce.XW73o25bTS.jpg)" class="slide slide-id-6404 tie-slide-6">
					<a href="http://nqnorte.com.ar/gutierrez-envia-ley-para-una-nueva-coparticipacion/" class="all-over-thumb-link" aria-label="Gutiérrez envía ley para una nueva coparticipación"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">2 marzo, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/gutierrez-envia-ley-para-una-nueva-coparticipacion/">Gutiérrez envía ley para una nueva coparticipación</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/03/0004589056.jpg.pagespeed.ce.sREhl1l9yP.jpg)" class="slide slide-id-6408 tie-slide-1 tie-standard">
					<a href="http://nqnorte.com.ar/se-descongelo-el-precio-de-las-naftas-ypf-hizo-un-retoque/" class="all-over-thumb-link" aria-label="¿Se descongeló el precio de las naftas? YPF hizo un retoque"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">3 marzo, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/se-descongelo-el-precio-de-las-naftas-ypf-hizo-un-retoque/">¿Se descongeló el precio de las naftas? YPF hizo un retoque</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/02/xCAJERO-AUTOMATICO.jpg.pagespeed.ic.9jpbxxb_FS.jpg)" class="slide slide-id-1777 tie-slide-2 tie-standard">
					<a href="http://nqnorte.com.ar/sueldos-estatales-fechas-de-pago/" class="all-over-thumb-link" aria-label="Sueldos estatales-fechas de pago"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-12" href="http://nqnorte.com.ar/category/provinciales/">Provinciales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">27 febrero, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/sueldos-estatales-fechas-de-pago/">Sueldos estatales-fechas de pago</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2019/09/148891.jpg.pagespeed.ce.VyHR2ct-VD.jpg)" class="slide slide-id-4983 tie-slide-3 tie-standard">
					<a href="http://nqnorte.com.ar/atenti-localidades-de-neuquen-en-peligro-por-el-volcan-villarrica/" class="all-over-thumb-link" aria-label="¡Atenti!: ¿Localidades de Neuquén en peligro por el volcán Villarrica?"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://nqnorte.com.ar/category/locales/">Locales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">12 septiembre, 2019</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/atenti-localidades-de-neuquen-en-peligro-por-el-volcan-villarrica/">¡Atenti!: ¿Localidades de Neuquén en peligro por el volcán Villarrica?</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/02/0004580031.jpg.pagespeed.ce.gVsL4q_77h.jpg)" class="slide slide-id-6390 tie-slide-4">
					<a href="http://nqnorte.com.ar/nahueve-todo-listo-para-licitar-obra/" class="all-over-thumb-link" aria-label="Nahueve: todo listo para licitar obra"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-2" href="http://nqnorte.com.ar/category/locales/">Locales</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28 febrero, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/nahueve-todo-listo-para-licitar-obra/">Nahueve: todo listo para licitar obra</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">10 abril, 2020</span></div>
															<h3 class="thumb-title">Se congelaron las cuotas correspondientes al pago de créditos otorgados por la ADUS</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">8 abril, 2020</span></div>
															<h3 class="thumb-title">Coronavirus: Provincia recomienda el uso de protectores faciales</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">19 febrero, 2019</span></div>
															<h3 class="thumb-title">Pago de Haberes a la Administracion Pública</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">20 mayo, 2019</span></div>
															<h3 class="thumb-title">Lewis quiere construir una represa sobre el río Nahueve</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">3 marzo, 2020</span></div>
															<h3 class="thumb-title">¡Tembló Las Lajas!: Un nuevo sismo y mucha incertidumbre&#8230;</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">2 marzo, 2020</span></div>
															<h3 class="thumb-title">Gutiérrez envía ley para una nueva coparticipación</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">3 marzo, 2020</span></div>
															<h3 class="thumb-title">¿Se descongeló el precio de las naftas? YPF hizo un retoque</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">27 febrero, 2019</span></div>
															<h3 class="thumb-title">Sueldos estatales-fechas de pago</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">12 septiembre, 2019</span></div>
															<h3 class="thumb-title">¡Atenti!: ¿Localidades de Neuquén en peligro por el volcán Villarrica?</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28 febrero, 2020</span></div>
															<h3 class="thumb-title">Nahueve: todo listo para licitar obra</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
		<div class="about-author container-wrapper about-author-3">

								<div class="author-avatar">
						<a href="http://nqnorte.com.ar/author/nqnprensa2/">
							<img alt='Photo of nqnprensa2' src='http://2.gravatar.com/avatar/8b98afe3137d3af071bca26f0f1f9e14?s=180&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8b98afe3137d3af071bca26f0f1f9e14?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://nqnorte.com.ar/author/nqnprensa2/">nqnprensa2</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://nqnorte.com.ar/avanza-el-desarrollo-socio-productivo-en-el-norte-neuquino/" style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/04/web-Rahueco-390x220.jpg.pagespeed.ce.Tz7Dp9eZ9M.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://nqnorte.com.ar/avanza-el-desarrollo-socio-productivo-en-el-norte-neuquino/" rel="prev">
					<h3 class="post-title">Avanza el desarrollo socio- productivo en el Norte neuquino</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="http://nqnorte.com.ar/dia-mundial-del-libro-y-de-los-derechos-de-autor/" style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/04/04-23_dia-mundial-del-libro.jpg.pagespeed.ce.K2EsYjdzU8.jpg)" class="post-thumb" rel="next">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://nqnorte.com.ar/dia-mundial-del-libro-y-de-los-derechos-de-autor/" rel="next">
					<h3 class="post-title">Día Mundial del Libro y de los Derechos de Autor</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="A dedo hasta Moquehue, una aventura en la perla escondida de Neuquén" href="http://nqnorte.com.ar/a-dedo-hasta-moquehue-una-aventura-en-la-perla-escondida-de-neuquen/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2018/10/moquehue2-390x220.jpg.pagespeed.ce.xl5VyWwZ-N.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of A dedo hasta Moquehue, una aventura en la perla escondida de Neuquén"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/a-dedo-hasta-moquehue-una-aventura-en-la-perla-escondida-de-neuquen/">A dedo hasta Moquehue, una aventura en la perla escondida de Neuquén</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">23 octubre, 2018</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
								<h3 class="post-title"><a href="http://nqnorte.com.ar/actualizacion-trimestral-a-traves-del-ipc-para-docentes/">ACTUALIZACIÓN TRIMESTRAL A TRAVÉS DEL IPC- Para Docentes</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">16 febrero, 2019</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="El martes arranca el pago a los estatales neuquinos" href="http://nqnorte.com.ar/el-martes-arranca-el-pago-a-los-estatales-neuquinos/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2020/02/0003498667-390x220.jpg.pagespeed.ce.1hNEw0h7zB.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of El martes arranca el pago a los estatales neuquinos" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/02/0003498667-390x220.jpg.pagespeed.ce.1hNEw0h7zB.jpg 390w, http://nqnorte.com.ar/wp-content/uploads/2020/02/0003498667-300x169.jpg.pagespeed.ce.He8-AUTXsF.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2020/02/0003498667-768x432.jpg.pagespeed.ce.yIO2d5biWn.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2020/02/0003498667.jpg.pagespeed.ce.B4_awDyIpA.jpg 770w" sizes="(max-width: 390px) 100vw, 390px"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/el-martes-arranca-el-pago-a-los-estatales-neuquinos/">El martes arranca el pago a los estatales neuquinos</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">28 febrero, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="Turismo participó de un encuentro nacional de capacitación virtual" href="http://nqnorte.com.ar/turismo-participo-de-un-encuentro-nacional-de-capacitacion-virtual/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2020/04/WEB-Encuentro-Capacitación-Virtual-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Turismo participó de un encuentro nacional de capacitación virtual"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/turismo-participo-de-un-encuentro-nacional-de-capacitacion-virtual/">Turismo participó de un encuentro nacional de capacitación virtual</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">8 abril, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="http://nqnorte.com.ar/cuarentena-discurso-unico-y-un-cacerolazo-reveladorcuarentena-discurso-unico-y-un-cacerolazo-revelador/">Cuarentena, discurso único y un cacerolazo revelador</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">23 abril, 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">El Internet del Norte Neuquino<span class="widget-title-icon fa"></span></div></div><img width="300" height="240" src="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png" class="image wp-image-20  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png 300w, http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED.png.pagespeed.ce.8SCh2EPKa7.png 720w" sizes="(max-width: 300px) 100vw, 300px"/><div class="clearfix"></div></div><!-- .widget /--><div id="tag_cloud-3" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><div class="the-subtitle">Nube de Etiquetas<span class="widget-title-icon fa"></span></div></div><div class="tagcloud"><a href="http://nqnorte.com.ar/tag/andacollo/" class="tag-cloud-link tag-link-6 tag-link-position-1" style="font-size: 22pt;" aria-label="andacollo (76 elementos)">andacollo<span class="tag-link-count"> (76)</span></a>
<a href="http://nqnorte.com.ar/tag/ciencia-y-tecnologia/" class="tag-cloud-link tag-link-141 tag-link-position-2" style="font-size: 11.798449612403pt;" aria-label="ciencia y tecnologia (8 elementos)">ciencia y tecnologia<span class="tag-link-count"> (8)</span></a>
<a href="http://nqnorte.com.ar/tag/deportes/" class="tag-cloud-link tag-link-50 tag-link-position-3" style="font-size: 16.46511627907pt;" aria-label="deportes (23 elementos)">deportes<span class="tag-link-count"> (23)</span></a>
<a href="http://nqnorte.com.ar/tag/editorial/" class="tag-cloud-link tag-link-44 tag-link-position-4" style="font-size: 11.798449612403pt;" aria-label="editorial (8 elementos)">editorial<span class="tag-link-count"> (8)</span></a>
<a href="http://nqnorte.com.ar/tag/efemerides-provinciales/" class="tag-cloud-link tag-link-160 tag-link-position-5" style="font-size: 13.209302325581pt;" aria-label="Efemérides Provinciales (11 elementos)">Efemérides Provinciales<span class="tag-link-count"> (11)</span></a>
<a href="http://nqnorte.com.ar/tag/el-cholar/" class="tag-cloud-link tag-link-71 tag-link-position-6" style="font-size: 9.0852713178295pt;" aria-label="el cholar (4 elementos)">el cholar<span class="tag-link-count"> (4)</span></a>
<a href="http://nqnorte.com.ar/tag/el-tiempo-hoy/" class="tag-cloud-link tag-link-162 tag-link-position-7" style="font-size: 19.612403100775pt;" aria-label="el tiempo hoy (46 elementos)">el tiempo hoy<span class="tag-link-count"> (46)</span></a>
<a href="http://nqnorte.com.ar/tag/feria-productiva/" class="tag-cloud-link tag-link-32 tag-link-position-8" style="font-size: 8pt;" aria-label="feria productiva (3 elementos)">feria productiva<span class="tag-link-count"> (3)</span></a>
<a href="http://nqnorte.com.ar/tag/las-ovejas/" class="tag-cloud-link tag-link-31 tag-link-position-9" style="font-size: 21.348837209302pt;" aria-label="las ovejas (67 elementos)">las ovejas<span class="tag-link-count"> (67)</span></a>
<a href="http://nqnorte.com.ar/tag/liga-minas-nuble/" class="tag-cloud-link tag-link-54 tag-link-position-10" style="font-size: 8pt;" aria-label="liga minas ñuble (3 elementos)">liga minas ñuble<span class="tag-link-count"> (3)</span></a>
<a href="http://nqnorte.com.ar/tag/noticias-nacionales/" class="tag-cloud-link tag-link-37 tag-link-position-11" style="font-size: 16.682170542636pt;" aria-label="noticias nacionales (24 elementos)">noticias nacionales<span class="tag-link-count"> (24)</span></a>
<a href="http://nqnorte.com.ar/tag/provinciales/" class="tag-cloud-link tag-link-64 tag-link-position-12" style="font-size: 18.093023255814pt;" aria-label="provinciales (33 elementos)">provinciales<span class="tag-link-count"> (33)</span></a>
<a href="http://nqnorte.com.ar/tag/salud/" class="tag-cloud-link tag-link-39 tag-link-position-13" style="font-size: 18.093023255814pt;" aria-label="salud (33 elementos)">salud<span class="tag-link-count"> (33)</span></a>
<a href="http://nqnorte.com.ar/tag/taquimilan/" class="tag-cloud-link tag-link-76 tag-link-position-14" style="font-size: 10.713178294574pt;" aria-label="taquimilan (6 elementos)">taquimilan<span class="tag-link-count"> (6)</span></a>
<a href="http://nqnorte.com.ar/tag/tricao-malal/" class="tag-cloud-link tag-link-58 tag-link-position-15" style="font-size: 10.713178294574pt;" aria-label="tricao malal (6 elementos)">tricao malal<span class="tag-link-count"> (6)</span></a>
<a href="http://nqnorte.com.ar/tag/turismo/" class="tag-cloud-link tag-link-86 tag-link-position-16" style="font-size: 8pt;" aria-label="turismo (3 elementos)">turismo<span class="tag-link-count"> (3)</span></a>
<a href="http://nqnorte.com.ar/tag/turismo-ufologico/" class="tag-cloud-link tag-link-45 tag-link-position-17" style="font-size: 9.0852713178295pt;" aria-label="Turismo ufologico (4 elementos)">Turismo ufologico<span class="tag-link-count"> (4)</span></a>
<a href="http://nqnorte.com.ar/tag/varvarco/" class="tag-cloud-link tag-link-98 tag-link-position-18" style="font-size: 10.713178294574pt;" aria-label="varvarco (6 elementos)">varvarco<span class="tag-link-count"> (6)</span></a></div>
<div class="clearfix"></div></div><!-- .widget /--><div id="calendar-2" class="container-wrapper widget widget_calendar"><div class="widget-title the-global-title"><div class="the-subtitle">Por Fecha<span class="widget-title-icon fa"></span></div></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://nqnorte.com.ar/2020/04/03/" aria-label="Entradas publicadas el 3 April, 2020">3</a></td><td><a href="http://nqnorte.com.ar/2020/04/04/" aria-label="Entradas publicadas el 4 April, 2020">4</a></td><td><a href="http://nqnorte.com.ar/2020/04/05/" aria-label="Entradas publicadas el 5 April, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/04/06/" aria-label="Entradas publicadas el 6 April, 2020">6</a></td><td><a href="http://nqnorte.com.ar/2020/04/07/" aria-label="Entradas publicadas el 7 April, 2020">7</a></td><td><a href="http://nqnorte.com.ar/2020/04/08/" aria-label="Entradas publicadas el 8 April, 2020">8</a></td><td>9</td><td><a href="http://nqnorte.com.ar/2020/04/10/" aria-label="Entradas publicadas el 10 April, 2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/04/13/" aria-label="Entradas publicadas el 13 April, 2020">13</a></td><td><a href="http://nqnorte.com.ar/2020/04/14/" aria-label="Entradas publicadas el 14 April, 2020">14</a></td><td>15</td><td><a href="http://nqnorte.com.ar/2020/04/16/" aria-label="Entradas publicadas el 16 April, 2020">16</a></td><td><a href="http://nqnorte.com.ar/2020/04/17/" aria-label="Entradas publicadas el 17 April, 2020">17</a></td><td><a href="http://nqnorte.com.ar/2020/04/18/" aria-label="Entradas publicadas el 18 April, 2020">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/04/20/" aria-label="Entradas publicadas el 20 April, 2020">20</a></td><td><a href="http://nqnorte.com.ar/2020/04/21/" aria-label="Entradas publicadas el 21 April, 2020">21</a></td><td><a href="http://nqnorte.com.ar/2020/04/22/" aria-label="Entradas publicadas el 22 April, 2020">22</a></td><td><a href="http://nqnorte.com.ar/2020/04/23/" aria-label="Entradas publicadas el 23 April, 2020">23</a></td><td id="today">24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://nqnorte.com.ar/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		<div class="stream-item stream-item-above-footer">
					<a href="http://servired.net.ar" title="">
						<img src="http://nqnorte.com.ar/wp-content/uploads/2019/03/728x90xBANNER-SIMPLE-SERVIRED2.png.pagespeed.ic.adlyLK_nY6.png" alt="" width="728" height="90"/>
					</a>
				</div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="nav_menu-2" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Donde&#8230;<span class="widget-title-icon fa"></span></div></div><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-4" class="container-wrapper widget widget_calendar"><div class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://nqnorte.com.ar/2020/04/03/" aria-label="Entradas publicadas el 3 April, 2020">3</a></td><td><a href="http://nqnorte.com.ar/2020/04/04/" aria-label="Entradas publicadas el 4 April, 2020">4</a></td><td><a href="http://nqnorte.com.ar/2020/04/05/" aria-label="Entradas publicadas el 5 April, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/04/06/" aria-label="Entradas publicadas el 6 April, 2020">6</a></td><td><a href="http://nqnorte.com.ar/2020/04/07/" aria-label="Entradas publicadas el 7 April, 2020">7</a></td><td><a href="http://nqnorte.com.ar/2020/04/08/" aria-label="Entradas publicadas el 8 April, 2020">8</a></td><td>9</td><td><a href="http://nqnorte.com.ar/2020/04/10/" aria-label="Entradas publicadas el 10 April, 2020">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/04/13/" aria-label="Entradas publicadas el 13 April, 2020">13</a></td><td><a href="http://nqnorte.com.ar/2020/04/14/" aria-label="Entradas publicadas el 14 April, 2020">14</a></td><td>15</td><td><a href="http://nqnorte.com.ar/2020/04/16/" aria-label="Entradas publicadas el 16 April, 2020">16</a></td><td><a href="http://nqnorte.com.ar/2020/04/17/" aria-label="Entradas publicadas el 17 April, 2020">17</a></td><td><a href="http://nqnorte.com.ar/2020/04/18/" aria-label="Entradas publicadas el 18 April, 2020">18</a></td><td>19</td>
	</tr>
	<tr>
		<td><a href="http://nqnorte.com.ar/2020/04/20/" aria-label="Entradas publicadas el 20 April, 2020">20</a></td><td><a href="http://nqnorte.com.ar/2020/04/21/" aria-label="Entradas publicadas el 21 April, 2020">21</a></td><td><a href="http://nqnorte.com.ar/2020/04/22/" aria-label="Entradas publicadas el 22 April, 2020">22</a></td><td><a href="http://nqnorte.com.ar/2020/04/23/" aria-label="Entradas publicadas el 23 April, 2020">23</a></td><td id="today">24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://nqnorte.com.ar/2020/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved (todos los derechos reservados) &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://www.nqnorte.com.ar" target="_blank">Nqnorte no se hace responsable del contenido de los banners publicitarios</a></div><div class="footer-menu"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=6727" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class=" has-custom-menu">

					<div class="menu-principal-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radio-departamento-minas/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="http://nqnorte.com.ar//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter"/>
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js,qver=4.6.2.pagespeed.jm.ErFzEP2Z6H.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/ilightbox/lightbox.js,qver=4.6.2.pagespeed.jm.w7wJ9bv1Lh.js'></script>
<script src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js,qver==4.6.2+shortcodes.js,qver==4.6.2.pagespeed.jc.ctxRZv07Yj.js"></script><script>eval(mod_pagespeed_e3LCmo$7wb);</script>
<script>eval(mod_pagespeed_mOE7lKAxnj);</script>
<script src="http://nqnorte.com.ar/wp-content,_themes,_jannah,_assets,_js,_desktop.min.js,qver==4.6.2+wp-content,_themes,_jannah,_assets,_js,_live-search.js,qver==4.6.2+wp-content,_themes,_jannah,_assets,_js,_single.min.js,qver==4.6.2+wp-includes,_js,_wp-embed.min.js,qver==5.4.pagespeed.jc._M7y-l5I6q.js"></script><script>eval(mod_pagespeed_S6yNNQwM1Z);</script>
<script>eval(mod_pagespeed_2oHdDocrEb);</script>
<script>eval(mod_pagespeed_DRGGd55bZ4);</script>
<script>eval(mod_pagespeed_$IE_I$9l2V);</script>
<script src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/velocity.js,qver==4.6.2+br-news.js,qver==4.6.2.pagespeed.jc.uvdNUHJbIJ.js"></script><script>eval(mod_pagespeed_66GDeC2PhN);</script>
<script>eval(mod_pagespeed_X0QRbG2FvU);</script>
<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin','PT+Sans+Caption:regular:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></body>
</html>
