<!DOCTYPE html>
<html lang="es-AR">
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://nqnorte.com.ar/xmlrpc.php"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>VOLVER A LA INFANCIA &raquo; Nqnorte</title>
	<meta name="robots" content="index, follow"/>
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
	<link rel="canonical" href="http://nqnorte.com.ar/volver-a-la-infancia/"/>
	<meta property="og:locale" content="es_ES"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="VOLVER A LA INFANCIA &raquo; Nqnorte"/>
	<meta property="og:description" content="Por: José Timoteo Se inicia el mes de agosto y con él llega el mes de los niños. Si es una fecha comercial, preparada por el mercado para incentivar el consumo  es una polémica que no está en discusión y que no es tema de debate de esta editorial. Lo que no se puede negar &hellip;"/>
	<meta property="og:url" content="http://nqnorte.com.ar/volver-a-la-infancia/"/>
	<meta property="og:site_name" content="Nqnorte"/>
	<meta property="article:publisher" content="https://www.facebook.com/nqn.prensa"/>
	<meta property="article:published_time" content="2020-08-02T15:07:52+00:00"/>
	<meta property="og:image" content="http://nqnorte.com.ar/wp-content/uploads/2020/08/niños-antiguos-con-maquinas.jpg"/>
	<meta property="og:image:width" content="1502"/>
	<meta property="og:image:height" content="1001"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://nqnorte.com.ar/#website","url":"http://nqnorte.com.ar/","name":"Nqnorte","description":"El diario digital del Norte Neuquino","potentialAction":[{"@type":"SearchAction","target":"http://nqnorte.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"http://nqnorte.com.ar/volver-a-la-infancia/#primaryimage","inLanguage":"es-AR","url":"http://nqnorte.com.ar/wp-content/uploads/2020/08/ni\u00f1os-antiguos-con-maquinas.jpg","width":1502,"height":1001},{"@type":"WebPage","@id":"http://nqnorte.com.ar/volver-a-la-infancia/#webpage","url":"http://nqnorte.com.ar/volver-a-la-infancia/","name":"VOLVER A LA INFANCIA &raquo; Nqnorte","isPartOf":{"@id":"http://nqnorte.com.ar/#website"},"primaryImageOfPage":{"@id":"http://nqnorte.com.ar/volver-a-la-infancia/#primaryimage"},"datePublished":"2020-08-02T15:07:52+00:00","dateModified":"2020-08-02T15:07:52+00:00","author":{"@id":"http://nqnorte.com.ar/#/schema/person/c813f7818cc805709d84d09121799697"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["http://nqnorte.com.ar/volver-a-la-infancia/"]}]},{"@type":["Person"],"@id":"http://nqnorte.com.ar/#/schema/person/c813f7818cc805709d84d09121799697","name":"nqnprensa","image":{"@type":"ImageObject","@id":"http://nqnorte.com.ar/#personlogo","inLanguage":"es-AR","url":"http://0.gravatar.com/avatar/9d56803de7fc418a08f11cd78a5309ab?s=96&d=mm&r=g","caption":"nqnprensa"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="http://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="http://nqnorte.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; VOLVER A LA INFANCIA RSS de los comentarios" href="http://nqnorte.com.ar/volver-a-la-infancia/feed/"/>
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">var em_version='6.1.0';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-125922633-1';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}if(__gaTrackerIsOptedOut()){window[disableStr]=true;}function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-125922633-1','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='tie-insta-style-css' href='http://nqnorte.com.ar/wp-content/plugins/instanow/assets/A.style.css,qver=5.4.2.pagespeed.cf.2pTweVRT4V.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-insta-ilightbox-skin-css' href='http://nqnorte.com.ar/wp-content/plugins/instanow/assets/ilightbox/dark-skin/A.skin.css,qver=5.4.2.pagespeed.cf.ySkItFsn2S.css' type='text/css' media='all'/>
<link rel='stylesheet' id='formidable-css' href='http://nqnorte.com.ar/wp-content/plugins/formidable/css/A.formidableforms.css,qver=7111337.pagespeed.cf.T3hJBEpLya.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='http://nqnorte.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.4.2.pagespeed.cf._93gOJAMuK.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-audio figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:14px;color:#23282d;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;margin-bottom:28px;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-navigation ul,.wp-block-navigation ul li{list-style:none}.wp-block-quote{border-left:4px solid #000;margin:0 0 28px;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin-left:auto;margin-right:auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption,.wp-block-video figcaption{color:#555d66;font-size:13px;text-align:center}</style>
<link rel='stylesheet' id='taqyeem-buttons-style-css' href='http://nqnorte.com.ar/wp-content/plugins/taqyeem-buttons/assets/A.style.css,qver=5.4.2.pagespeed.cf.iktCV8VaGe.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-base-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.base.min.css,qver=4.6.2.pagespeed.cf.TzCIBxNU4J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.style.min.css,qver=4.6.2.pagespeed.cf.1qC0AFCi92.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-widgets-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.widgets.min.css,qver=4.6.2.pagespeed.cf.R7tbnKSZnI.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-helpers-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.helpers.min.css,qver=4.6.2.pagespeed.cf.eAH5gmpo7J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-ilightbox-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/ilightbox/dark-skin/A.skin.css,qver=4.6.2.pagespeed.cf.NSdQx_cBZ9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-shortcodes-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/plugins/A.shortcodes.min.css,qver=4.6.2.pagespeed.cf.pzPPM6Ma3z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-single-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.single.min.css,qver=4.6.2.pagespeed.cf.6H-rO1Ka-J.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-css-print-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/A.print.css,qver=4.6.2.pagespeed.cf.ySJ-as6klA.css' type='text/css' media='print'/>
<link rel='stylesheet' id='taqyeem-styles-css' href='http://nqnorte.com.ar/wp-content/themes/jannah/assets/css/plugins/A.taqyeem.min.css,qver=4.6.2.pagespeed.cf.JI2QqairIG.css' type='text/css' media='all'/>
<style id='taqyeem-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript'>//<![CDATA[
var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/nqnorte.com.ar","hash_tracking":"false"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js,qver=6.1.0.pagespeed.jm.qF6Tftqyv-.js'></script>
<script type='text/javascript'>//<![CDATA[
var tie_insta={"ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://nqnorte.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='http://nqnorte.com.ar/?p=8193'/>
<link rel="alternate" type="application/json+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fvolver-a-la-infancia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnqnorte.com.ar%2Fvolver-a-la-infancia%2F&#038;format=xml"/>
<script type='text/javascript'>//<![CDATA[
var taqyeem={"ajaxurl":"http://nqnorte.com.ar/wp-admin/admin-ajax.php","your_rating":"Your Rating:"};
//]]></script>
<style type="text/css" media="screen"></style>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="theme-color" content="#009cea"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-32x32.png.pagespeed.ce.GEJurnjkfU.png" sizes="32x32"/>
<link rel="icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/xcropped-nqn-logo_sf-192x192.png.pagespeed.ic.hTuU56p08N.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-180x180.png.pagespeed.ce.H5NGkBHamP.png"/>
<meta name="msapplication-TileImage" content="http://nqnorte.com.ar/wp-content/uploads/2018/09/cropped-nqn-logo_sf-270x270.png"/>
</head>

<body id="tie-body" class="post-template-default single single-post postid-8193 single-format-standard border-layout is-percent-width wrapper-has-shadow block-head-7 magazine1 is-desktop is-header-layout-3 has-header-ad sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_breadcrumbs hide_post_newsletter hide_post_authorbio hide_post_nav">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			<div class="rainbow-line"></div>
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-below top-nav-below-main-nav has-shadow mobile-header-centered">
	
<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="menu-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" style="margin-top: 18px;">

			
			<a title="Nqnorte" href="http://nqnorte.com.ar/">
				
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_normal" width="1200" height="358" style="max-height:358px; width: auto;">
					<img src="http://nqnorte.com.ar/wp-content/uploads/2018/10/xNQN-WEB.jpg.pagespeed.ic.vLIRSDB0Ts.jpg" alt="Nqnorte" class="logo_2x" width="1200" height="358" style="max-height:358px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		<div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"></div></div><!-- .tie-col /-->
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-principal" class="menu" role="menubar"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li id="menu-item-1169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li id="menu-item-1170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li id="menu-item-1171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radios-del-norte-neuquino/">Radios del Norte Neuquino</a></li>
<li id="menu-item-3988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components"> <li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> <li class="weather-menu-item menu-item custom-menu-link">
				<div class="tie-weather-widget is-animated" title="Thunderstorm">
					<div class="weather-wrap">

						<div class="weather-forecast-day small-weather-icons">
							
					<div class="weather-icon">
	          <div class="basecloud"></div>
	          <div class="animi-icons-wrap">
	            <div class="icon-thunder-animi"></div>
	          </div>
	        </div>
										</div><!-- .weather-forecast-day -->

						<div class="city-data">
							<span>Norte Neuquino</span>
						  <span class="weather-current-temp">
						  	17						  	<sup>&#x2103;</sup>
						  </span>
						</div><!-- .city-data -->

					</div><!-- .weather-wrap -->
				</div><!-- .tie-weather-widget -->
				</li></ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->


<nav id="top-nav" data-skin="search-in-top-nav live-search-light" class="has-date-breaking-components top-nav header-nav has-breaking-news live-search-parent" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date fa-before">
						domingo, 2 agosto 2020					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Últimas</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="slideLeft">

		
							<li class="news-item">
								<a href="http://nqnorte.com.ar/volver-a-la-infancia/">VOLVER A LA INFANCIA</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/plan-forestal-de-embellecimiento-urbano-en-la-localidad-de-taquimilan/">Plan forestal de embellecimiento urbano en la localidad de Taquimilán</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/reunion-entre-intendentes-del-norte-y-el-centro-neuquino-con-el-secretario-de-interior-y-gobiernos-locales/">Reunión entre Intendentes del Norte y el Centro Neuquino, con el Secretario de Interior y Gobiernos Locales</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/reunion-importante-entre-el-comite-de-crisis-y-el-director-de-deportes-en-taquimilan/">Reunión importante entre el Comité de Crisis y el director de deportes en Taquimilán</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/cronograma-pago-de-haberes-administracion-publica-del-mes-de-julio/">Cronograma, pago de haberes Administración Pública del mes de julio</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/mis-zapatillas-flecha/">MIS ZAPATILLAS FLECHA</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/el-intendente-santiago-arias-mantuvo-una-reunion-con-el-sr-samuel-san-martin-supervisor-de-servicios-de-la-empresa-de-movistar/">El intendente Santiago Arias mantuvo una reunión con el Sr. Samuel San Martin, supervisor de servicios de la empresa de Movistar</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/el-comite-de-crisis-de-las-ovejas-informan-las-nuevas-medidas-implementadas/">El Comité de Crisis de Las ovejas, informan las nuevas medidas implementadas</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/informacion-que-hace-llegar-el-area-de-recaudaciones-de-la-municipalidad-de-taquimilan/">Información que hace llegar el Área de Recaudaciones de la Municipalidad de Taquimilan</a>
							</li>

							
							<li class="news-item">
								<a href="http://nqnorte.com.ar/presentacion-del-nuevo-proyecto-plan-integral-de-gestion-de-riegos-para-buta-ranquil/">Presentación del nuevo proyecto, “Plan Integral de Gestión de Riegos” para Buta Ranquil.</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">		<li class="search-compact-icon menu-item custom-menu-link">
			<a href="#" data-type="modal-trigger" class="tie-search-trigger">
				<span class="fa fa-search" aria-hidden="true"></span>
				<span class="screen-reader-text">Search for</span>
			</a>
			<span class="cd-modal-bg"></span>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/volver-a-la-infancia/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=volver-a-la-infancia&#038;random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->
</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a><a class="post-cat tie-cat-266" href="http://nqnorte.com.ar/category/editorial/editorial-de-los-domingos/">Editorial de los Domingos</a></span>
		<h1 class="post-title entry-title">VOLVER A LA INFANCIA</h1>

		
			<h2 class="entry-sub-title">Editorial de los domingos.</h2>
			<div class="post-meta clearfix"><span class="single-author no-avatars"><span class="meta-item meta-author-wrapper">
					<span class="meta-author"><a href="http://nqnorte.com.ar/author/nqnprensa/" class="author-name" title="nqnprensa"><span class="fa fa-user" aria-hidden="true"></span> nqnprensa</a>
					</span>
				</span></span><span class="date meta-item fa-before">2 agosto, 2020</span><div class="tie-alignright"><span class="meta-views meta-item very-hot"><span class="tie-icon-fire" aria-hidden="true"></span> 20 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 minutes read</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="780" height="470" src="http://nqnorte.com.ar/wp-content/uploads/2020/08/niños-antiguos-con-maquinas-780x470.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt=""/></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<p><span style="color: #ff0000;"><strong>Por: José Timoteo</strong></span></p>
<p><strong><em>Se inicia el mes de agosto y con él llega el mes de los niños. Si es una fecha comercial, preparada por el mercado para incentivar el consumo  es una polémica que no está en discusión y que no es tema de debate de esta editorial. Lo que no se puede negar es que la infancia de muchos ha quedado y quedará para siempre, agosto, como el mes más esperado.      Me había prometido, que un día escribiría estas líneas. Han pasado 29 años de aquella promesa y nunca me sentí más motivado que hoy  (¿Casualidad o Causalidad?) al encontrar esta foto en las redes sociales. . . Allí estaba yo, sin necesariamente ser yo. Uno de ellos o quizás todos, eran el reflejo de mi niñez. En sus miradas, en sus gestos, en su felicidad, se nota el mundo maravilloso que descubríamos cada día.  No habían obstáculos a nuestros sueños y mucho menos a nuestra imaginación. Tampoco había celulares ni redes sociales&#8230; Solo existía nuestro mundo y si alguno nos mostraba otro, también nos íbamos a él. Nuestra autoestima estaba por las nubes. Sabíamos que éramos capaz de todo, no había horarios para nuestros juegos, nos guiábamos por el llamado de nuestras madres, invitándonos a almorzar. Solo nos asustaba cuando llegaba la noche y podía venir a buscarnos &#8220;el viejo de la bolsa&#8221;. En éste viaje imaginario a mi infancia, vestido con un suéter azul a rayas y unos pantalones de jean gastados, me oculte en los arboles, camuflado entre las hojas. Todos nos habíamos dispersados, cada uno agazapado en los lugares más ignotos para, simplemente, seguir jugando. Allí,  fui soldado pero también fui capitán.  </em></strong><strong>Fui chofer de grandes maquinas y piloto del avión más grande del mundo. Fui astronauta y viaje al espacio muchas veces.  Cruce mares inhóspitos, luche contra enormes dinosaurios, enfrente a monstruos insospechados, capturé veinte tiburones, estuve en la selva amazónica y escalé el Domuyo.                                          <em>Afuera un día gris de invierno, adentro una fogata que pide más leña, al pie de mí silla,  mí perro pidiendo más comida&#8230; Un café  que espera mientras el agua hierve y empaña una pequeña ventana. Culmina una semana, cargada de ausencias, de seres queridos que se marchan repentinamente, de abandonos impuestos y no esperados.  De expresiones de tristezas en la redes sociales y a pesar de ello, entender que la vida sigue. A veces para seguir es necesario volver a encontrarnos con aquellos momentos en que nos hicieron felices. Ir creciendo es un proceso biológico de la vida, pero atesorar nuestros recuerdos de la infancia, son también parte de nuestra personalidad actual. Y aunque parezca trillado, no puedo evitar  decirlo: EL NIÑO QUE HAY EN MÍ, AUN SIGUE VIVO!!.</em></strong></p>
<p><b>(</b><b>Esta Editorial que se publica todos los domingos, se constituirá: De relatos, fabulas, cuentos, narraciones, poemas y poesías. Cualquier similitud con la realidad es mera coincidencia. Las opiniones expresadas en este documento son de exclusiva responsabilidad del autor y no necesariamente representan la opinión de Nqnorte.)</b></p>
<p><span style="color: #0000ff;"><strong>Fotografía:</strong> <strong><em>Prof. Osvaldo Gagliardi. Año 1993- Niños de Andacollo.  </em></strong></span></p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">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</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links ">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=8193" rel="external noopener" target="_blank" class="facebook-share-btn large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
	<div id="read-next-block" class="container-wrapper read-next-slider-4">
		<h2 class="read-next-block-title">Read Next</h2>
		
			<section id="tie-read-next" class="slider-area mag-box">

				
					<div id="tie-main-slider-4-read-next" class="tie-main-slider main-slider wide-slider-with-navfor-wrapper wide-slider-wrapper centered-title-slider tie-slick-slider-wrapper" data-slider-id="4" data-autoplay="true" data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="container slider-main-container">
									<div class="tie-slick-slider">
										<ul class="tie-slider-nav"></ul>

										<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-253 tie-slide-1">
					<a href="http://nqnorte.com.ar/el-desempleo-y-una-tendencia-que-no-cambia/" class="all-over-thumb-link" aria-label="El desempleo y una tendencia que no cambia"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">22 septiembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/el-desempleo-y-una-tendencia-que-no-cambia/">El desempleo y una tendencia que no cambia</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/05/image5ecdc798d8e73.jpeg.pagespeed.ce.YEBcnt7_Cb.jpg)" class="slide slide-id-7517 tie-slide-2 tie-standard">
					<a href="http://nqnorte.com.ar/mas-cepo-al-dolar-el-gobierno-avanza-con-la-pesificacion-forzosa/" class="all-over-thumb-link" aria-label="Más cepo al dólar: el Gobierno avanza con la pesificación forzosa"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">27 mayo, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/mas-cepo-al-dolar-el-gobierno-avanza-con-la-pesificacion-forzosa/">Más cepo al dólar: el Gobierno avanza con la pesificación forzosa</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-571 tie-slide-3 tie-standard">
					<a href="http://nqnorte.com.ar/el-cambio-cultural-no-vendra-por-generacion-espontanea/" class="all-over-thumb-link" aria-label="El cambio cultural no vendrá por generación espontánea"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">23 octubre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/el-cambio-cultural-no-vendra-por-generacion-espontanea/">El cambio cultural no vendrá por generación espontánea</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-249 tie-slide-4">
					<a href="http://nqnorte.com.ar/panorama-internacional/" class="all-over-thumb-link" aria-label="Panorama Internacional"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">22 septiembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/panorama-internacional/">Panorama Internacional</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-471 tie-slide-5">
					<a href="http://nqnorte.com.ar/hora-de-cumplir-con-las-leyes-educativas/" class="all-over-thumb-link" aria-label="Hora de cumplir con las leyes educativas"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">5 octubre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/hora-de-cumplir-con-las-leyes-educativas/">Hora de cumplir con las leyes educativas</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-173 tie-slide-6">
					<a href="http://nqnorte.com.ar/tristes-septiembres-que-por-suerte-no-volveran/" class="all-over-thumb-link" aria-label="Tristes septiembres que (por suerte) no volverán"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">17 septiembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/tristes-septiembres-que-por-suerte-no-volveran/">Tristes septiembres que (por suerte) no volverán</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-361 tie-slide-1">
					<a href="http://nqnorte.com.ar/pelea-entre-colosos-de-wall-street-y-el-fmi-por-la-crisis-argentina/" class="all-over-thumb-link" aria-label="Pelea entre colosos de Wall Street y el FMI por la crisis argentina"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28 septiembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/pelea-entre-colosos-de-wall-street-y-el-fmi-por-la-crisis-argentina/">Pelea entre colosos de Wall Street y el FMI por la crisis argentina</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-166 tie-slide-2">
					<a href="http://nqnorte.com.ar/lapicera-mata-rebelion-inflacion-al-fondo-y-la-familia-de-la-sota-macri/" class="all-over-thumb-link" aria-label="Lapicera mata rebelión, inflación al Fondo y la familia De la Sota-Macri"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">17 septiembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/lapicera-mata-rebelion-inflacion-al-fondo-y-la-familia-de-la-sota-macri/">Lapicera mata rebelión, inflación al Fondo y la familia De la Sota-Macri</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/07/xWhatsApp-Image-2020-07-04-at-23.27.39.jpeg.pagespeed.ic.B2wZGbqumi.jpg)" class="slide slide-id-7997 tie-slide-3 tie-standard">
					<a href="http://nqnorte.com.ar/la-duda/" class="all-over-thumb-link" aria-label="La Duda"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">5 julio, 2020</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/la-duda/">La Duda</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2018/09/xeditorial.jpg.pagespeed.ic._j2n83ZdKr.jpg)" class="slide slide-id-358 tie-slide-4">
					<a href="http://nqnorte.com.ar/358-2/" class="all-over-thumb-link" aria-label="(no title)"></a>
					<div class="thumb-overlay"><div class="container"><span class="post-cat-wrap"><a class="post-cat tie-cat-15" href="http://nqnorte.com.ar/category/editorial/">Editorial</a></span><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item fa-before">28 septiembre, 2018</span></div>
				<h2 class="thumb-title"><a href="http://nqnorte.com.ar/358-2/">(no title)</a></h2>
			</div> <!-- .thumb-content /--></div><!-- .container -->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			
									</div><!-- .tie-slick-slider /-->
								</div><!-- .slider-main-container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
						<div class="wide-slider-nav-wrapper ">
							<ul class="tie-slider-nav"></ul>

							<div class="container">
								<div class="tie-row">
									<div class="tie-col-md-12">
										<div class="tie-slick-slider">

											
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">22 septiembre, 2018</span></div>
															<h3 class="thumb-title">El desempleo y una tendencia que no cambia</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">27 mayo, 2020</span></div>
															<h3 class="thumb-title">Más cepo al dólar: el Gobierno avanza con la pesificación forzosa</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">23 octubre, 2018</span></div>
															<h3 class="thumb-title">El cambio cultural no vendrá por generación espontánea</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">22 septiembre, 2018</span></div>
															<h3 class="thumb-title">Panorama Internacional</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-3">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">5 octubre, 2018</span></div>
															<h3 class="thumb-title">Hora de cumplir con las leyes educativas</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-4">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">17 septiembre, 2018</span></div>
															<h3 class="thumb-title">Tristes septiembres que (por suerte) no volverán</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-5">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28 septiembre, 2018</span></div>
															<h3 class="thumb-title">Pelea entre colosos de Wall Street y el FMI por la crisis argentina</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-6">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">17 septiembre, 2018</span></div>
															<h3 class="thumb-title">Lapicera mata rebelión, inflación al Fondo y la familia De la Sota-Macri</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-1">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">5 julio, 2020</span></div>
															<h3 class="thumb-title">La Duda</h3>

														</div>
													</div><!-- slide /-->

													
													<div class="slide tie-slide-2">
														<div class="slide-overlay">

															<div class="thumb-meta"><span class="date meta-item fa-before">28 septiembre, 2018</span></div>
															<h3 class="thumb-title">(no title)</h3>

														</div>
													</div><!-- slide /-->

													
										</div><!-- .wide_slider_nav /-->
									</div><!-- .tie-col /-->
								</div><!-- .tie-row /-->
							</div><!-- .container /-->
						</div><!-- #wide-slider-nav-wrapper /-->
						
		</section><!-- .slider-area -->

				</div><!-- #read-next-block -->

	
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="http://nqnorte.com.ar/author/nqnprensa/">
							<img alt='Photo of nqnprensa' src='http://0.gravatar.com/avatar/9d56803de7fc418a08f11cd78a5309ab?s=180&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9d56803de7fc418a08f11cd78a5309ab?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="http://nqnorte.com.ar/author/nqnprensa/">nqnprensa</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="http://nqnorte.com.ar/plan-forestal-de-embellecimiento-urbano-en-la-localidad-de-taquimilan/" style="background-image:url(http://nqnorte.com.ar/wp-content/uploads/2020/07/116875647_2737178256540965_5729425586953353437_n-arbol-portada-215x220.jpg.pagespeed.ce.Mbu8rYnfHY.jpg)" class="post-thumb" rel="prev">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="http://nqnorte.com.ar/plan-forestal-de-embellecimiento-urbano-en-la-localidad-de-taquimilan/" rel="prev">
					<h3 class="post-title">Plan forestal de embellecimiento urbano en la localidad de Taquimilán</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a aria-label="Las Hormigas y el Coronavirus" href="http://nqnorte.com.ar/las-hormigas-y-el-coronavirus/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="219" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2020/07/IMG-20200711-WA0085-219x220.jpg.pagespeed.ce.YFuoaIxNfP.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Las Hormigas y el Coronavirus" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/07/IMG-20200711-WA0085-219x220.jpg.pagespeed.ce.YFuoaIxNfP.jpg 219w, http://nqnorte.com.ar/wp-content/uploads/2020/07/xIMG-20200711-WA0085-150x150.jpg.pagespeed.ic.tzZt3h9o9k.jpg 150w" sizes="(max-width: 219px) 100vw, 219px"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/las-hormigas-y-el-coronavirus/">Las Hormigas y el Coronavirus</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">12 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="CIEN DÍAS de SOLEDAD" href="http://nqnorte.com.ar/cien-dias-de-soledad/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="390" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2020/06/zorzal-comiendo-lombriz-390x220.jpg.pagespeed.ce.NfQc9stYTO.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of CIEN DÍAS de SOLEDAD" srcset="http://nqnorte.com.ar/wp-content/uploads/2020/06/zorzal-comiendo-lombriz-390x220.jpg.pagespeed.ce.NfQc9stYTO.jpg 390w, http://nqnorte.com.ar/wp-content/uploads/2020/06/zorzal-comiendo-lombriz-300x169.jpg.pagespeed.ce.W_sM5h5Pws.jpg 300w, http://nqnorte.com.ar/wp-content/uploads/2020/06/zorzal-comiendo-lombriz-768x432.jpg.pagespeed.ce.1Un0rNnYOU.jpg 768w, http://nqnorte.com.ar/wp-content/uploads/2020/06/xzorzal-comiendo-lombriz.jpg.pagespeed.ic.ETHldZ6HRN.jpg 1024w" sizes="(max-width: 390px) 100vw, 390px"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/cien-dias-de-soledad/">CIEN DÍAS de SOLEDAD</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">28 junio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="LA ABUELA MARÍA Y SU POEMA DE CUARENTENA" href="http://nqnorte.com.ar/la-abuela-maria-y-su-poema-de-cuarentena/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="172" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2020/07/abuela-y-cuarentena-3-172x220.jpg.pagespeed.ce.FoGzMLymKZ.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of LA ABUELA MARÍA Y SU POEMA DE CUARENTENA"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/la-abuela-maria-y-su-poema-de-cuarentena/">LA ABUELA MARÍA Y SU POEMA DE CUARENTENA</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">19 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a aria-label="MIS ZAPATILLAS FLECHA" href="http://nqnorte.com.ar/mis-zapatillas-flecha/" class="post-thumb">
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="259" height="194" src="http://nqnorte.com.ar/wp-content/uploads/2020/07/zapatilla-3.jpg.pagespeed.ce.h1Bp80he7i.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of MIS ZAPATILLAS FLECHA"/></a>
								<h3 class="post-title"><a href="http://nqnorte.com.ar/mis-zapatillas-flecha/">MIS ZAPATILLAS FLECHA</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item fa-before">28 julio, 2020</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<div class="the-subtitle">Check Also</div>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Plan forestal de embellecimiento urbano en la localidad de Taquimilán" href="http://nqnorte.com.ar/plan-forestal-de-embellecimiento-urbano-en-la-localidad-de-taquimilan/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-2">Locales</span></span>
			<div class="post-thumb-overlay-wrap">
				<div class="post-thumb-overlay">
					<span class="icon"></span>
				</div>
			</div>
		<img width="215" height="220" src="http://nqnorte.com.ar/wp-content/uploads/2020/07/116875647_2737178256540965_5729425586953353437_n-arbol-portada-215x220.jpg.pagespeed.ce.Mbu8rYnfHY.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Plan forestal de embellecimiento urbano en la localidad de Taquimilán"/></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="http://nqnorte.com.ar/plan-forestal-de-embellecimiento-urbano-en-la-localidad-de-taquimilan/">Plan forestal de embellecimiento urbano en la localidad de Taquimilán</a></h3>

		<div class="post-meta">
			<span class="date meta-item fa-before">1 agosto, 2020</span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="search-5" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="http://nqnorte.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Buscar"/>
			</form><div class="clearfix"></div></div><!-- .widget /--><div id="media_image-3" class="container-wrapper widget widget_media_image"><div class="widget-title the-global-title"><div class="the-subtitle">El Internet del Norte Neuquino<span class="widget-title-icon fa"></span></div></div><img width="300" height="240" src="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png" class="image wp-image-20  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED-300x240.png.pagespeed.ce.SDEbeXN8Zt.png 300w, http://nqnorte.com.ar/wp-content/uploads/2018/09/LOGO-SERVIRED.png.pagespeed.ce.8SCh2EPKa7.png 720w" sizes="(max-width: 300px) 100vw, 300px"/><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					

		<div class="footer-widget-area footer-boxed-widget-area">
			<div class="tie-row">

									<div class="tie-col-sm-8 normal-side">
						<div id="nav_menu-2" class="container-wrapper widget widget_nav_menu"><div class="widget-title the-global-title"><div class="the-subtitle">Donde&#8230;<span class="widget-title-icon fa"></span></div></div><div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radios-del-norte-neuquino/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
									<div class="tie-col-sm-4 normal-side">
						<div id="calendar-4" class="container-wrapper widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://nqnorte.com.ar/2020/08/01/" aria-label="Entradas publicadas el 1 August, 2020">1</a></td><td id="today"><a href="http://nqnorte.com.ar/2020/08/02/" aria-label="Entradas publicadas el 2 August, 2020">2</a></td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://nqnorte.com.ar/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div><div class="clearfix"></div></div><!-- .widget /-->					</div><!-- .tie-col /-->
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

		
				</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved (todos los derechos reservados) &nbsp;|&nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="https://www.nqnorte.com.ar" target="_blank">Nqnorte no se hace responsable del contenido de los banners publicitarios</a></div><div class="footer-menu"><ul id="menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radios-del-norte-neuquino/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=http://nqnorte.com.ar/?p=8193" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class=" has-custom-menu">

					<div class="menu-principal-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="http://nqnorte.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-24 tie-current-menu"><a href="http://nqnorte.com.ar/todas-las-noticias/">Todas Las Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1169"><a href="http://nqnorte.com.ar/category/locales/andacollo/">Andacollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1170"><a href="http://nqnorte.com.ar/category/locales/las-ovejas/">Las Ovejas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171"><a href="http://nqnorte.com.ar/category/locales/varvarco/">Varvarco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://nqnorte.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://nqnorte.com.ar/radios-del-norte-neuquino/">Radios del Norte Neuquino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3988"><a href="http://nqnorte.com.ar/3793-2/">Nqnorte TV</a></li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="https://www.facebook.com/nqn.prensa"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->
<div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-wrap" class="tie-popup">

		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="container">
			<div class="popup-search-wrap-inner">
				<div class="tie-row">
					<div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="Search">
						<form method="get" id="tie-popup-search-form" action="http://nqnorte.com.ar//">
							<input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Type and hit Enter"/>
							<button id="tie-popup-search-submit" type="submit">
								<span class="fa fa-search" aria-hidden="true"></span>
								<span class="screen-reader-text">Search for</span>
							</button>
						</form>
					</div><!-- .tie-col-md-12 /-->
				</div><!-- .tie-row /-->
			</div><!-- .popup-search-wrap-inner /-->
		</div><!-- .container /-->
	</div><!-- .tie-popup-search-wrap /-->
	<script type='text/javascript'>//<![CDATA[
var tie={"is_rtl":"","ajaxurl":"http:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"","is_singular":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found"};
//]]></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/scripts.min.js,qver=4.6.2.pagespeed.jm.ErFzEP2Z6H.js'></script>
<script type='text/javascript' src='http://nqnorte.com.ar/wp-content/themes/jannah/assets/ilightbox/lightbox.js,qver=4.6.2.pagespeed.jm.w7wJ9bv1Lh.js'></script>
<script src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/sliders.min.js,qver==4.6.2+shortcodes.js,qver==4.6.2.pagespeed.jc.ctxRZv07Yj.js"></script><script>eval(mod_pagespeed_e3LCmo$7wb);</script>
<script>eval(mod_pagespeed_mOE7lKAxnj);</script>
<script src="http://nqnorte.com.ar/wp-content,_themes,_jannah,_assets,_js,_desktop.min.js,qver==4.6.2+wp-content,_themes,_jannah,_assets,_js,_live-search.js,qver==4.6.2+wp-content,_themes,_jannah,_assets,_js,_single.min.js,qver==4.6.2+wp-includes,_js,_wp-embed.min.js,qver==5.4.2.pagespeed.jc.aZM0rW4oU_.js"></script><script>eval(mod_pagespeed_S6yNNQwM1Z);</script>
<script>eval(mod_pagespeed_2oHdDocrEb);</script>
<script>eval(mod_pagespeed_DRGGd55bZ4);</script>
<script>eval(mod_pagespeed_$pSkPGv1IM);</script>
<script src="http://nqnorte.com.ar/wp-content/themes/jannah/assets/js/velocity.js,qver==4.6.2+br-news.js,qver==4.6.2.pagespeed.jc.uvdNUHJbIJ.js"></script><script>eval(mod_pagespeed_66GDeC2PhN);</script>
<script>eval(mod_pagespeed_X0QRbG2FvU);</script>
<script>WebFontConfig={google:{families:['Poppins:regular,500,600,700:latin','PT+Sans+Caption:regular:latin&display=swap']}};(function(){var wf=document.createElement('script');wf.src='//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.defer='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script></body>
</html>
