<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-AR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-AR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Calendario de pago de aguinaldos a estatales | Nqnorte</title>
    <meta charset="UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nqnorte.com.ar/xmlrpc.php"/>
    <meta name='robots' content='max-image-preview:large'/>
<link rel="icon" type="image/png" href="https://nqnorte.com.ar/wp-content/uploads/2021/05/nqn-logo_sf.png.pagespeed.ce.wfiuRhIa_B.png"><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Feed" href="https://nqnorte.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; RSS de los comentarios" href="https://nqnorte.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Nqnorte &raquo; Calendario de pago de aguinaldos a estatales RSS de los comentarios" href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nqnorte.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://nqnorte.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.7.2.pagespeed.cf.XRz6SezAMZ.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=4.9.5' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='https://nqnorte.com.ar/wp-content/themes/newsmag/A.style.css,qver=4.9.5.pagespeed.cf.67e5S7k0Zx.css' type='text/css' media='all'/>
<style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://nqnorte.com.ar/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/A.td_legacy_main.css,qver=153fca3b149b11ef7f1de403ebfe3342.pagespeed.cf.dAvrzFIjZq.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://nqnorte.com.ar/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/magazine/A.demo_style.css,qver=4.9.5.pagespeed.cf.yYLdh_dxmM.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://nqnorte.com.ar/wp-includes/js/jquery/jquery.min.js,qver=3.5.1.pagespeed.jm.buo63cp1wa.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nqnorte.com.ar/wp-includes/js/jquery/jquery-migrate.min.js,qver=3.3.2.pagespeed.jm.Ws-UgblvVg.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://nqnorte.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="https://nqnorte.com.ar/wp-json/wp/v2/posts/319"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nqnorte.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nqnorte.com.ar/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7.2"/>
<link rel="canonical" href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/"/>
<link rel='shortlink' href='https://nqnorte.com.ar/?p=319'/>
<link rel="alternate" type="application/json+oembed" href="https://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnqnorte.com.ar%2Fcalendario-de-pago-de-aguinaldos-a-estatales%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://nqnorte.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnqnorte.com.ar%2Fcalendario-de-pago-de-aguinaldos-a-estatales%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>window.tdwGlobal={"adminUrl":"https:\/\/nqnorte.com.ar\/wp-admin\/","wpRestNonce":"b2e2bbd0df","wpRestUrl":"https:\/\/nqnorte.com.ar\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>
			
<!-- JS generated by theme -->

<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/nqnorte.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.9.5";var td_get_template_directory_uri="https:\/\/nqnorte.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#1f40c4";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="84c1fbfc83";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://nqnorte.com.ar/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nqnorte.com.ar/category/provinciales/",
                    "name": "Provinciales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/",
                    "name": "Calendario de pago de aguinaldos a estatales"                                
                }
            }    
        ]
    }
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-319 single-format-standard calendario-de-pago-de-aguinaldos-a-estatales global-block-template-1 td-newsmag-magazine td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NQnorte" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-35"><a href="https://nqnorte.com.ar/">Home</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://nqnorte.com.ar/radios-del-norte-neuquino/">Radios del Norte Neuquino</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
	                
	                
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nqnorte.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 3
-->
<div class="td-header-wrap td-header-style-3">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div>

                lunes, junio 21, 2021
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29"><a href="#">About</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-30"><a href="#">Contact</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NQnorte" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://nqnorte.com.ar/">
                <img src="https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-nqnorte-300x163.png.pagespeed.ic.IRPUqdFEun.png" alt=""/>
                <span class="td-visual-hidden">Nqnorte</span>
            </a>
                    </div>
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_c51 td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="https://nqnorte.com.ar/wp-content/uploads/2021/05/Servicios-de-Internet-y-TV-por-Cable-1.png.pagespeed.ce.K-FzWVAbQ8.png"/></a></div></div>

</div>            </div>
        </div>

        <div class="td-header-menu-wrap">
            <div class="td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://nqnorte.com.ar/">
			<img src="https://nqnorte.com.ar/wp-content/uploads/2021/05/NQN-WEB-300x101.jpg.pagespeed.ce.d8y95Lknds.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-disable" href="https://nqnorte.com.ar/">
			<img src="https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-nqnorte-300x163.png.pagespeed.ic.IRPUqdFEun.png" alt=""/>
		</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="https://nqnorte.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110"><a href="https://nqnorte.com.ar/radios-del-norte-neuquino/">Radios del Norte Neuquino</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search">
			<form method="get" class="td-search-form" action="https://nqnorte.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-319" class="post-319 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales" itemscope itemtype="https://schema.org/Article" 47>
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nqnorte.com.ar/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Provinciales" class="entry-crumb" href="https://nqnorte.com.ar/category/provinciales/">Provinciales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Calendario de pago de aguinaldos a estatales</span></div>
            <!-- category --><ul class="td-category"><li class="entry-category"><a href="https://nqnorte.com.ar/category/provinciales/">Provinciales</a></li></ul>
            <header>
                <h1 class="entry-title">Calendario de pago de aguinaldos a estatales</h1>

                

                <div class="meta-info">

                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://nqnorte.com.ar/author/editor1/">Editor1</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:04:18-03:00">21 junio, 2021</time></span>                    <!-- modified date -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-319">6</span></div>                    <!-- comments --><div class="td-post-comments"><a href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>
        </div>

        <div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnqnorte.com.ar%2Fcalendario-de-pago-de-aguinaldos-a-estatales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calendario+de+pago+de+aguinaldos+a+estatales&url=https%3A%2F%2Fnqnorte.com.ar%2Fcalendario-de-pago-de-aguinaldos-a-estatales%2F&via=Nqnorte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/&amp;media=https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero.jpg&description=Calendario+de+pago+de+aguinaldos+a+estatales">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Calendario+de+pago+de+aguinaldos+a+estatales %0A%0A https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content td-pb-padding-side">

        <!-- image --><div class="td-post-featured-image"><a href="https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero.jpg" data-caption=""><img width="640" height="354" class="entry-thumb td-modal-image" src="https://nqnorte.com.ar/wp-content/uploads/2021/05/xpago-por-cajero-640x354.jpg.pagespeed.ic.3jYi1obapR.jpg" srcset="https://nqnorte.com.ar/wp-content/uploads/2021/05/xpago-por-cajero-640x354.jpg.pagespeed.ic.3jYi1obapR.jpg 640w, https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero-300x166.jpg.pagespeed.ce.ID7ZxHkd08.jpg 300w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xpago-por-cajero-681x377.jpg.pagespeed.ic.a1DY5wIU6_.jpg 681w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xpago-por-cajero.jpg.pagespeed.ic.QzMWYGuB9o.jpg 696w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="pago-por-cajero"/></a></div>
        <!-- content --><p><span style="color: #000000">Siempre las noticias sobre el cobro de<strong> aguinaldo</strong> (concepto que corresponde al 50% de la mayor remuneración mensual percibida por cada empleado en cada semestre del año) generan mucho interés en tiempos de bolsillos flacos, pandemia e inflación alta.</span></p>
<p><span style="color: #000000">Fue hace instantes que el mandatario neuquino, Omar Gutiérrez, confirmó que la primera mitad del <a style="color: #000000" href="https://www.argentina.gob.ar/trabajo/casasparticulares/empleador/remuneracionesyrecibos/aguinaldo">Sueldo Anual Complementario (SAC)</a> se abonará para todos los empleados estatales del sector sanitario en una sola cuota, el próximo 25 de junio. Como son quienes están al frente de la lucha contra el COVID 19, el gobernador expresó que se trata de un &#8220;acompañamiento mínimo&#8221; para este sector que se puso al frente de esta pandemia. Según consignó LM Neuquén, el pago de <strong>aguinaldo</strong> alcanzará a 10 mil activos del sector.</span></p>
<aside class="htmlinline"></aside>
<figure class="image"><span style="color: #000000"><img loading="lazy" src="https://www.minutoneuquen.com/u/fotografias/m/2020/5/3/f768x400-252370_296273_5050.jpeg" alt="" width="768" height="400"/></span><figcaption><span style="color: #000000">&#8220;Primero cobrarán la primera cuota los trabajadores del sistema de Salud&#8221;, dijo el titular del Ejecutivo neuquino.</span><br/>
<span style="color: #000000">​​​</span></figcaption></figure>
<p><span style="color: #000000">En el mismo orden, anunció que <span class="marker">se brindará un pago plus para entidades y ciudadanos que desinteresadamente se sumaron al esquema de inoculación</span> contra el coronavirus. Se trata de tres centenares de habitantes que pertenecen a agrupaciones sociales. Al respecto, Gutiérrez señaló:</span></p>
<blockquote><p><span style="color: #000000">Habrá un reconocimiento de diez mil pesos a las organizaciones y voluntarios que participaron en la campaña de vacunación.</span></p>
<aside class="htmlinline"></aside>
</blockquote>
<h3><span style="color: #000000"><img loading="lazy" src="https://www.minutoneuquen.com/u/fotografias/m/2021/6/21/f768x1-471353_471480_0.jpeg" alt="" width="768" height="275"/></span></h3>
<p><span style="color: #000000">Además, el político neuquino dijo que la campaña no hubiese sido posible &#8220;sin la participación activa, responsable, sin las organizaciones que han apoyado este proceso de vacunación en la provincia de Neuquén. Cruz Roja, Scout, el Club de Leones y varios más que nos permitieron haber alcanzado un récord en la provincia&#8221;, señaló.</span></p>
<p>&nbsp;</p>
<h3><span style="color: #000000">¿Y los sueldos? También hubo noticias</span></h3>
<p><span style="color: #000000">En tanto, expresó que, en los primeros siete días del próximo mes, se pagará el salario a todos los que componen el plantel público y, dentro de la primera quincena, se completará el pago del<strong> aguinaldo</strong> para todo el resto de los empleados y personas que forman parte de la planta política de la provincia. </span></p>
<p><span style="color: #000000">Cabe recordar que un medio salario extra se recibe en junio y otro en diciembre, coincidente con el fin de año y las fiestas navideñas. </span></p>
<figure class="image"><span style="color: #000000"><img loading="lazy" src="https://www.minutoneuquen.com/u/fotografias/m/2019/11/27/f768x400-173844_217747_5050.jpg" alt="" width="768" height="400"/></span><figcaption><span style="color: #000000">Cabe recordar que la Municipalidad de Neuquén Capital pagó este viernes 18 la primera cuota del SAC a los trabajadores de planta permanente y los contratados.</span></figcaption></figure>
<h3><span style="color: #000000">Hubo previo pedido de los gremios estatales</span></h3>
<p><span style="color: #000000">El pasado 17 de junio, los sindicatos ATEN, SEJUN, ANEL, UPCN y Viales habían reclamado el pago del aumento y de los aguinaldos mencionados. Se manifestaron en Casa de Gobierno y efectuaron amenazas de medidas de fuerza. </span></p>
<p><span style="color: #000000">Al respecto, Marcelo Guagliardo, referente de ATEN, señaló, en la ocasión, que veían con preocupación &#8220;la posición en la que se discutía los pagos salariales, las perspectivas y los <strong>aguinaldos</strong>. &#8220;Pedimos a los diputados que hagan lo que tengan que hacer para garantizar el pago de los sueldos y el SAC durante el año 2021&#8221;, había dicho aquella vez. </span></p>
<p>&nbsp;</p>
<hr/>
<p><span style="color: #000080"><strong>Fuente: <a href="https://www.minutoneuquen.com/neuquen/2021/6/21/cuando-cobraran-el-aguinaldo-los-estatales-neuquinos-288599.html">(Minuto Neuquén)</a></strong></span></p>
        </div>


        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags td-pb-padding-side">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnqnorte.com.ar%2Fcalendario-de-pago-de-aguinaldos-a-estatales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calendario+de+pago+de+aguinaldos+a+estatales&url=https%3A%2F%2Fnqnorte.com.ar%2Fcalendario-de-pago-de-aguinaldos-a-estatales%2F&via=Nqnorte">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/&amp;media=https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero.jpg&description=Calendario+de+pago+de+aguinaldos+a+estatales">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Calendario+de+pago+de+aguinaldos+a+estatales %0A%0A https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://nqnorte.com.ar/covid-19-ya-pueden-vacunarse-las-personas-mayores-de-35-anos/">Covid-19: Ya pueden vacunarse las personas mayores de 35 años</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://nqnorte.com.ar/covid-19-el-pais-recibira-vacunas-provenientes-de-estados-unidos/">Covid-19: El país recibirá vacunas provenientes de Estados Unidos</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://nqnorte.com.ar/author/editor1/"><img alt='' src='https://secure.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/306b4d2a730e9d6c9e6e8b7211ce5458?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://nqnorte.com.ar/author/editor1/">Editor1</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Editor1"></span><meta itemprop="datePublished" content="2021-06-21T18:04:18-03:00"><meta itemprop="dateModified" content="2021-06-21T18:04:18-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nqnorte.com.ar/wp-content/uploads/2021/05/logo-nqnorte-300x163.png"></span><meta itemprop="name" content="Nqnorte"></span><meta itemprop="headline " content="Calendario de pago de aguinaldos a estatales"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="385"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_tdi_3_00d=new tdBlock();block_tdi_3_00d.id="tdi_3_00d";block_tdi_3_00d.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_00d","td_column_number":3,"live_filter_cur_post_id":319,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_00d","tdc_css_class_style":"tdi_3_00d_rand_style"}';block_tdi_3_00d.td_column_number="3";block_tdi_3_00d.block_type="td_block_related_posts";block_tdi_3_00d.post_count="3";block_tdi_3_00d.found_posts="11";block_tdi_3_00d.header_color="";block_tdi_3_00d.ajax_pagination_infinite_stop="";block_tdi_3_00d.max_num_pages="4";tdBlocksArray.push(block_tdi_3_00d);</script><div class="td_block_wrap td_block_related_posts tdi_3_00d td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_00d"><h4 class="td-related-title"><a id="tdi_4_d16" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_00d" href="#">Artículos relacionados</a><a id="tdi_5_331" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_00d" href="#">Más del autor</a></h4><div id=tdi_3_00d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nqnorte.com.ar/ingresaron-al-pais-por-un-paso-ilegal-desde-chile/" rel="bookmark" class="td-image-wrap " title="Ingresaron al país por un paso ilegal desde Chile"><img class="entry-thumb" src="" alt="" title="Ingresaron al país por un paso ilegal desde Chile" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/06/1668e11527849e9deedb1eb266d3ee54-238x178.jpg" width="238" height="178"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/ingresaron-al-pais-por-un-paso-ilegal-desde-chile/" rel="bookmark" title="Ingresaron al país por un paso ilegal desde Chile">Ingresaron al país por un paso ilegal desde Chile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nqnorte.com.ar/alerta-meteorologica-llaman-a-la-prevencion-durante-el-transito-en-las-rutas-provinciales/" rel="bookmark" class="td-image-wrap " title="Alerta meteorológica: Llaman a la prevención durante el transito en las rutas provinciales"><img class="entry-thumb" src="" alt="" title="Alerta meteorológica: Llaman a la prevención durante el transito en las rutas provinciales" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/06/tormenta-de-nieve-en-pino-hachadojpg-238x178.jpg" width="238" height="178"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/alerta-meteorologica-llaman-a-la-prevencion-durante-el-transito-en-las-rutas-provinciales/" rel="bookmark" title="Alerta meteorológica: Llaman a la prevención durante el transito en las rutas provinciales">Alerta meteorológica: Llaman a la prevención durante el transito en las rutas provinciales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nqnorte.com.ar/las-bicicletas-secuestradas-por-policias-seran-donadas-conoce-mas-sobre-la-nueva-regulacion/" rel="bookmark" class="td-image-wrap " title="Las bicicletas secuestradas por policías serán donadas, conoce mas sobre la nueva regulación"><img class="entry-thumb" src="" alt="" title="Las bicicletas secuestradas por policías serán donadas, conoce mas sobre la nueva regulación" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/06/fbd751335725936bbab764f16e78373c-238x178.jpg" width="238" height="178"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/las-bicicletas-secuestradas-por-policias-seran-donadas-conoce-mas-sobre-la-nueva-regulacion/" rel="bookmark" title="Las bicicletas secuestradas por policías serán donadas, conoce mas sobre la nueva regulación">Las bicicletas secuestradas por policías serán donadas, conoce mas sobre la nueva regulación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_00d" data-td_block_id="tdi_3_00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_00d" data-td_block_id="tdi_3_00d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEJA UNA RESPUESTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/calendario-de-pago-de-aguinaldos-a-estatales/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nqnorte.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor ingrese su comentario!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-author">Por favor ingrese su nombre aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true'/>
			            <div class="td-warning-email-error">¡Has introducido una dirección de correo electrónico incorrecta!</div>
			            <div class="td-warning-email">Por favor ingrese su dirección de correo electrónico aquí</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30"/>
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario"/> <input type='hidden' name='comment_post_ID' value='319' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><input type="hidden" id="ak_js" name="ak_js" value="7"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Servired &#8211; es más internet</span></h4><img width="300" height="162" src="https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-300x162.png.pagespeed.ic.KhRsFLM9Ra.png" class="image wp-image-240  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-300x162.png.pagespeed.ic.KhRsFLM9Ra.png 300w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-1024x552.png.pagespeed.ic.Cgk7CADcv7.png 1024w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-768x414.png.pagespeed.ic.LZKBtI51lr.png 768w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-1536x827.png.pagespeed.ic.F_u5vLc7JF.png 1536w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-780x420.png.pagespeed.ic.N8pfuAOhED.png 780w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-640x345.png.pagespeed.ic.s76iuqDlry.png 640w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2-681x367.png.pagespeed.ic.zINxdh1v0P.png 681w, https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-servired-2.png.pagespeed.ic.K7H_zgruTv.png 1654w" sizes="(max-width: 300px) 100vw, 300px"/></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_6_602 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">22,065</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tagdiv">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/tagdivofficial">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/tagdiv">Suscribirte</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget tdi_7_066 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_066"><script>var block_tdi_7_066=new tdBlock();block_tdi_7_066.id="tdi_7_066";block_tdi_7_066.atts='{"sort":"","custom_title":"Recent Posts","limit":"5","header_color":"","class":"td_block_widget tdi_7_066","separator":"","custom_url":"","title_tag":"","block_template_id":"","border_top":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"tdi_7_066","tdc_css_class_style":"tdi_7_066_rand_style"}';block_tdi_7_066.td_column_number="1";block_tdi_7_066.block_type="td_block_7";block_tdi_7_066.post_count="5";block_tdi_7_066.found_posts="32";block_tdi_7_066.header_color="";block_tdi_7_066.ajax_pagination_infinite_stop="";block_tdi_7_066.max_num_pages="7";tdBlocksArray.push(block_tdi_7_066);</script><h4 class="block-title"><span class="td-pulldown-size">Recent Posts</span></h4><div id=tdi_7_066 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/ingresaron-al-pais-por-un-paso-ilegal-desde-chile/" rel="bookmark" class="td-image-wrap " title="Ingresaron al país por un paso ilegal desde Chile"><img class="entry-thumb" src="" alt="" title="Ingresaron al país por un paso ilegal desde Chile" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/06/1668e11527849e9deedb1eb266d3ee54-100x75.jpg" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/ingresaron-al-pais-por-un-paso-ilegal-desde-chile/" rel="bookmark" title="Ingresaron al país por un paso ilegal desde Chile">Ingresaron al país por un paso ilegal desde Chile</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:14:14-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/covid-19-el-pais-recibira-vacunas-provenientes-de-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Covid-19: El país recibirá vacunas provenientes de Estados Unidos"><img class="entry-thumb" src="" alt="" title="Covid-19: El país recibirá vacunas provenientes de Estados Unidos" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/05/Global_spread2_AdobeStock_325315214_thumbnail-100x75.png" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/covid-19-el-pais-recibira-vacunas-provenientes-de-estados-unidos/" rel="bookmark" title="Covid-19: El país recibirá vacunas provenientes de Estados Unidos">Covid-19: El país recibirá vacunas provenientes de Estados Unidos</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/salud/covid-19/" class="td-post-category">Covid - 19</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:07:48-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de aguinaldos a estatales"><img class="entry-thumb" src="" alt="" title="Calendario de pago de aguinaldos a estatales" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero-100x75.jpg" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/" rel="bookmark" title="Calendario de pago de aguinaldos a estatales">Calendario de pago de aguinaldos a estatales</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:04:18-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/covid-19-ya-pueden-vacunarse-las-personas-mayores-de-35-anos/" rel="bookmark" class="td-image-wrap " title="Covid-19: Ya pueden vacunarse las personas mayores de 35 años"><img class="entry-thumb" src="" alt="" title="Covid-19: Ya pueden vacunarse las personas mayores de 35 años" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/05/Global_spread2_AdobeStock_325315214_thumbnail-100x75.png" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/covid-19-ya-pueden-vacunarse-las-personas-mayores-de-35-anos/" rel="bookmark" title="Covid-19: Ya pueden vacunarse las personas mayores de 35 años">Covid-19: Ya pueden vacunarse las personas mayores de 35 años</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/salud/covid-19/" class="td-post-category">Covid - 19</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:00:31-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/como-fue-la-inflacion-en-los-ultimos-meses/" rel="bookmark" class="td-image-wrap " title="Cómo fue la inflación en los últimos meses"><img class="entry-thumb" src="" alt="" title="Cómo fue la inflación en los últimos meses" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/06/97e6def6d78a78c8bfb4318a34a18a02-100x75.jpg" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/como-fue-la-inflacion-en-los-ultimos-meses/" rel="bookmark" title="Cómo fue la inflación en los últimos meses">Cómo fue la inflación en los últimos meses</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/nacionales/" class="td-post-category">Nacionales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-17T18:42:15-03:00">17 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nqnorte.com.ar/"><img src="https://nqnorte.com.ar/wp-content/uploads/2021/05/xlogo-nqnorte-300x163.png.pagespeed.ic.IRPUqdFEun.png" alt="" title=""/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:contact@yoursite.com">contact@yoursite.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NQnorte" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 tdi_9_83d td_block_template_1" data-td-block-uid="tdi_9_83d"><script>var block_tdi_9_83d=new tdBlock();block_tdi_9_83d.id="tdi_9_83d";block_tdi_9_83d.atts='{"custom_title":"Incluso m\u00e1s noticias","border_top":"no_border_top","limit":3,"separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_9_83d","tdc_css_class":"tdi_9_83d","tdc_css_class_style":"tdi_9_83d_rand_style"}';block_tdi_9_83d.td_column_number="1";block_tdi_9_83d.block_type="td_block_7";block_tdi_9_83d.post_count="3";block_tdi_9_83d.found_posts="32";block_tdi_9_83d.header_color="";block_tdi_9_83d.ajax_pagination_infinite_stop="";block_tdi_9_83d.max_num_pages="11";tdBlocksArray.push(block_tdi_9_83d);</script><h4 class="block-title"><span class="td-pulldown-size">Incluso más noticias</span></h4><div id=tdi_9_83d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/ingresaron-al-pais-por-un-paso-ilegal-desde-chile/" rel="bookmark" class="td-image-wrap " title="Ingresaron al país por un paso ilegal desde Chile"><img class="entry-thumb" src="" alt="" title="Ingresaron al país por un paso ilegal desde Chile" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/06/1668e11527849e9deedb1eb266d3ee54-100x75.jpg" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/ingresaron-al-pais-por-un-paso-ilegal-desde-chile/" rel="bookmark" title="Ingresaron al país por un paso ilegal desde Chile">Ingresaron al país por un paso ilegal desde Chile</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:14:14-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/covid-19-el-pais-recibira-vacunas-provenientes-de-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Covid-19: El país recibirá vacunas provenientes de Estados Unidos"><img class="entry-thumb" src="" alt="" title="Covid-19: El país recibirá vacunas provenientes de Estados Unidos" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/05/Global_spread2_AdobeStock_325315214_thumbnail-100x75.png" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/covid-19-el-pais-recibira-vacunas-provenientes-de-estados-unidos/" rel="bookmark" title="Covid-19: El país recibirá vacunas provenientes de Estados Unidos">Covid-19: El país recibirá vacunas provenientes de Estados Unidos</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/salud/covid-19/" class="td-post-category">Covid - 19</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:07:48-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">
            
            <div class="td-module-thumb"><a href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de aguinaldos a estatales"><img class="entry-thumb" src="" alt="" title="Calendario de pago de aguinaldos a estatales" data-type="image_tag" data-img-url="https://nqnorte.com.ar/wp-content/uploads/2021/05/pago-por-cajero-100x75.jpg" width="100" height="75"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://nqnorte.com.ar/calendario-de-pago-de-aguinaldos-a-estatales/" rel="bookmark" title="Calendario de pago de aguinaldos a estatales">Calendario de pago de aguinaldos a estatales</a></h3>            <div class="meta-info">
                <a href="https://nqnorte.com.ar/category/provinciales/" class="td-post-category">Provinciales</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T18:04:18-03:00">21 junio, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories tdi_10_201 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_10_201"><h4 class="block-title"><span class="td-pulldown-size">CATEGORÍA POPULAR</span></h4><ul class="td-pb-padding-side"><li><a href="https://nqnorte.com.ar/category/provinciales/">Provinciales<span class="td-cat-no">12</span></a></li><li><a href="https://nqnorte.com.ar/category/salud/">Salud<span class="td-cat-no">8</span></a></li><li><a href="https://nqnorte.com.ar/category/locales/">Locales<span class="td-cat-no">6</span></a></li><li><a href="https://nqnorte.com.ar/category/salud/covid-19/">Covid - 19<span class="td-cat-no">6</span></a></li><li><a href="https://nqnorte.com.ar/category/nacionales/">Nacionales<span class="td-cat-no">4</span></a></li><li><a href="https://nqnorte.com.ar/category/sin-categoria/">Sin categoría<span class="td-cat-no">3</span></a></li><li><a href="https://nqnorte.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología<span class="td-cat-no">3</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="#">Blog</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-32"><a href="#">About</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-33"><a href="#">Contact</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; todos los derechos reservados Nqnorte 2021.- (Nqnorte no se responsabiliza del contenido publicitario).                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv.com 2020
        Version: 4.9.5 (rara)
        Deploy mode: deploy
        
        uid: 60d102366bd0c
    -->

    <script type='text/javascript' src='https://nqnorte.com.ar/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.5' id='td-site-min-js'></script>
<script src="https://nqnorte.com.ar/wp-includes/js/comment-reply.min.js,qver==5.7.2+wp-embed.min.js,qver==5.7.2.pagespeed.jc.887I9II-Sn.js"></script><script>eval(mod_pagespeed_30uHtnJdGq);</script>
<script>eval(mod_pagespeed_Oz2J_XNkFD);</script>

<!-- JS generated by theme -->

<script></script>


</body>
</html>
<!-- Page supported by LiteSpeed Cache 3.6.4 on 2021-06-21 18:18:46 -->